




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16967443 -->
    <!-- generated at 2022-03-01 07:19:23 on pwcm4 running vv13.0.1 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="IGT: Q4 Earnings Snapshot" /><meta name="sailthru.date" content="2022-03-01 7:07:00 -0500" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="16967443" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.tags" content="zacks-investment-research,london,street,igt,ap,international-game-technology,mc-complete-state-national,f-wire,q4-earnings-snapshot,wall-street,automated-insights,igt,ap,international-game-technology,mc-complete-state-national,zacks-investment-research,london,street,f-wire,q4-earnings-snapshot,wall-street,automated-insights,2fbusiness-26-industrial,2fnews-2fbusiness-news-2ffinancial-markets-news,2ffinance-2finvesting,2fnews-2fbusiness-news-2fcompany-news" /><meta name="sailthru.image.thumb" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>IGT: Q4 Earnings Snapshot</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16967443",
            "title": "IGT: Q4 Earnings Snapshot",
            "url": "https://www.fairfieldcitizenonline.com/business/article/IGT-Q4-Earnings-Snapshot-16967443.php",
            "slug": "https://www.fairfieldcitizenonline.com/business/article/IGT-Q4-Earnings-Snapshot-16967443.php",
            "summary": "LONDON (AP) _ International Game Technology PLC (IGT) on Tuesday reported fourth-quarter...",
            "image": "https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "Fairfield Citizen-News",
            "env": "pwcm4",
            "comments": false,
            "isSensitive": false,
            "version": "v13.0.1",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v13.0.1"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 9 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v13.0.1">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v13.0.1"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm4">
<meta name="id" content="16967443">
<link rel="canonical" href="https://www.fairfieldcitizenonline.com/business/article/IGT-Q4-Earnings-Snapshot-16967443.php" />
    <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/business/amp/IGT-Q4-Earnings-Snapshot-16967443.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="LONDON (AP) _ International Game Technology PLC (IGT) on Tuesday reported fourth-quarter..."/>
    <meta name="date.release" content="2022-03-01 12:07:12" />
    <meta name="time.release" content="2022-03-01 12:07:12" />
    <meta name="sections" content="Business" />
            <meta name="subject" content="Zacks Investment Research, LONDON, Street, IGT, AP, International Game Technology, MC Complete - State & National, F Wire, Q4 Earnings Snapshot, Wall Street, Automated Insights" />
        <meta name="news_keywords" content="Zacks Investment Research, LONDON, Street, IGT, AP, International Game Technology, MC Complete - State & National, F Wire, Q4 Earnings Snapshot, Wall Street, Automated Insights" />
                <meta name="nlpOrganization" content="IGT, AP, International Game Technology, MC Complete - State & National" />
                <meta name="nlpPerson" content="Zacks Investment Research" />
                <meta name="nlpLocation" content="LONDON, Street" />
                            <meta name="nlpOther" content="F Wire, Q4 Earnings Snapshot, Wall Street, Automated Insights" />
                            <meta name="nlpCategories" content="%2FBusiness+%26+Industrial,%2FNews%2FBusiness+News%2FFinancial+Markets+News,%2FFinance%2FInvesting,%2FNews%2FBusiness+News%2FCompany+News" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="161967660661029"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-03-01 12:03:51"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="IGT: Q4 Earnings Snapshot"/><meta property="og:description" content="LONDON (AP) _ International Game Technology PLC (IGT) on Tuesday reported fourth-quarter..."/><meta property="og:url" content="https://www.fairfieldcitizenonline.com/business/article/IGT-Q4-Earnings-Snapshot-16967443.php"/><meta property="og:site_name" content="Fairfield Citizen"/><meta property="og:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-03-01 12:03:51" /><meta property="article:modified_time" content="2022-03-01 12:07:35" /><meta property="article:author" content=""/><meta property="article:section" content="Business" /><meta property="article:tag" content="Zacks Investment Research" /><meta property="article:tag" content="LONDON" /><meta property="article:tag" content="Street" /><meta property="article:tag" content="IGT" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="International Game Technology" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="F Wire" /><meta property="article:tag" content="Q4 Earnings Snapshot" /><meta property="article:tag" content="Wall Street" /><meta property="article:tag" content="Automated Insights" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="LONDON (AP) _ International Game Technology PLC (IGT) on Tuesday reported fourth-quarter..."/>
<meta name="twitter:title" content="IGT: Q4 Earnings Snapshot"/>
<meta name="twitter:site" content="@ffldcitizen" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "Business";var omni_title = "IGT: Q4 Earnings Snapshot";var omni_bizObjectId = "16967443";var omni_className = "article";var omni_publicationDate = "2022-03-01 12:03:51";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.fairfieldcitizenonline.com\/business\/article\/IGT-Q4-Earnings-Snapshot-16967443.php"},"headline":"IGT: Q4 Earnings Snapshot","articleBody":"LONDON (AP) _ International Game Technology PLC (IGT) on Tuesday reported fourth-quarter net income of $19 million, after reporting a loss in the same period a year earlier. On a per-share basis, the London-based company said it had profit of 9 cents. The results fell short of Wall Street expectations. The average estimate of four analysts surveyed by Zacks Investment Research was for earnings of 39 cents per share. The slot machine maker posted revenue of $1.05 billion in the period, exceeding Street forecasts. Four analysts surveyed by Zacks expected $1.02 billion. For the year, the company reported net income of $482 million, or $2.33 per share, swinging to a profit in the period. Revenue was reported as $4.09 billion. For the current quarter ending in April, IGT said it expects revenue in the range of $1 billion to $1.1 billion. The company expects full-year revenue in the range of $4.1 billion to $4.3 billion. _____ This story was generated by Automated Insights (http:\/\/automatedinsights.com\/ap) using data from Zacks Investment Research. Access a Zacks stock report on IGT at https:\/\/www.zacks.com\/ap\/IGT","datePublished":"2022-03-01T12:03:51Z","dateModified":"2022-03-01T12:07:35Z","author":[{"@type":"Person","name":"","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.FairfieldCitizenOnline.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/fairfieldcitizen","https:\/\/twitter.com\/ffldcitizen"]},"description":"LONDON (AP) _ International Game Technology PLC (IGT) on Tuesday reported fourth-quarter..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
                    <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
            
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://tm.hdmtools.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://z590.fairfieldcitizenonline.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 9 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="business"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">IGT: Q4 Earnings Snapshot</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="291" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3636" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3637" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|2">FAQ's</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3638" data-hdn-analytics="visit|Home-Advertise with us|navigation-ard|3">Advertise with us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4623" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4624" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="5" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="350" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5840" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="498" data-hdn-analytics="visit|News-Police Reports|navigation-ard|2">Police Reports</a></li><li class="child"><a  href="/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="375" data-hdn-analytics="visit|News-Community|navigation-ard|3">Community</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="284" data-hdn-analytics="visit|News-Opinion|navigation-ard|4">Opinion</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5781" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1626" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5779" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="http://puzzles.fairfieldcitizenonline.com" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5778" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|1">Puzzles and Games</a></li><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="974" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|2">Comics</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="4"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="293" data-hdn-analytics="visit|Sports|navigation-ard|5">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5839" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5780" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5792" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5791" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="6"><a href="http://digital.olivesoftware.com/Olive/ODN/FairfieldCitizen/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="6031" data-hdn-analytics="visit|E-Edition|navigation-ard|7">E-Edition</a></li><li class="single" data-length="1" data-index="7"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="286" data-hdn-analytics="visit|Obituaries|navigation-ard|8">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="8"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5734" data-hdn-analytics="visit|Advertising Features|navigation-ard|9">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4683" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5735" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="9"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="287" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="10"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="290" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111496-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111496 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111496" data-collection-title="D- FC Article Ribbon Business" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-Briefs-Fairfielder-promoted-to-VP-New-12546972.php" data-hdn-analytics="visit-from-img|article-12546972|-111496|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/71/11/63/14982369/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/71/11/63/14982369/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/71/11/63/14982369/3/ratio1x1_100.jpg" alt="Fairfield resident Dan Walsh has been promoted to vice president of support services and facilities at Bridgeport Hospital.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-Briefs-Fairfielder-promoted-to-VP-New-12546972.php" data-hdn-analytics="visit|article-12546972|-111496|1" data-epe-inst="s:0;t:75" data-epe-title="1">Business Briefs: Fairfielder promoted to VP, New law firm...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-Briefs-Fairfield-native-takes-charge-12397977.php" data-hdn-analytics="visit-from-img|article-12397977|-111496|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/67/64/44/14633229/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/67/64/44/14633229/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/67/64/44/14633229/3/ratio1x1_100.jpg" alt="222 Old Post Road, Fairfield — An Equinox facility under construction in November 2017, in Fairfield, Conn. at the site of the former Southport Athletic Club, with the fitness operator having opened a temporary showroom across the street at 233 Old Post Road. When completed at an undisclosed future date, southwestern Connecticut’s third Equinox will have three floors of studios and equipment, as well as a spa and juice bar. Equinox also has fitness centers in Darien and Greenwich.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-Briefs-Fairfield-native-takes-charge-12397977.php" data-hdn-analytics="visit|article-12397977|-111496|2" data-epe-inst="s:0;t:75" data-epe-title="1">Business Briefs: Fairfield native takes charge, Bank branch...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-Briefs-GE-undertakes-sweeping-12329221.php" data-hdn-analytics="visit-from-img|article-12329221|-111496|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/67/17/14/14480164/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/67/17/14/14480164/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/67/17/14/14480164/3/ratio1x1_100.jpg" alt="">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-Briefs-GE-undertakes-sweeping-12329221.php" data-hdn-analytics="visit|article-12329221|-111496|3" data-epe-inst="s:0;t:75" data-epe-title="1">Business Briefs: GE undertakes ‘sweeping’ changes, Maplewood...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-Briefs-New-CEO-at-Omnikal-GE-s-12258913.php" data-hdn-analytics="visit-from-img|article-12258913|-111496|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/66/43/14/14299957/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/66/43/14/14299957/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/66/43/14/14299957/3/ratio1x1_100.jpg" alt="Van Otten">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-Briefs-New-CEO-at-Omnikal-GE-s-12258913.php" data-hdn-analytics="visit|article-12258913|-111496|4" data-epe-inst="s:0;t:75" data-epe-title="1">Business Briefs: New CEO at Omnikal, GE’s Immelt out ahead of...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-Briefs-Chamber-gives-out-awards-11734101.php" data-hdn-analytics="visit-from-img|article-11734101|-111496|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/64/01/35/13637493/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/64/01/35/13637493/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/64/01/35/13637493/5/ratio1x1_100.jpg" alt="Fairfield Chamber of Commerce President Beverly Balaz, center, presents Operation Hope Executive Director Carla Miklos with the Chambers Nonprofit Organization of the Year award and Bankwell President and CEO Christopher Gruseke with the Company of the Year award.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-Briefs-Chamber-gives-out-awards-11734101.php" data-hdn-analytics="visit|article-11734101|-111496|5" data-epe-inst="s:0;t:75" data-epe-title="1">Business Briefs: Chamber gives out awards, Changes at Ruger...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-Briefs-A-new-V-P-News-from-SHU-11272778.php" data-hdn-analytics="visit-from-img|article-11272778|-111496|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/62/27/24/13202732/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/62/27/24/13202732/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/62/27/24/13202732/3/ratio1x1_100.jpg" alt="Colbert">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-Briefs-A-new-V-P-News-from-SHU-11272778.php" data-hdn-analytics="visit|article-11272778|-111496|6" data-epe-inst="s:0;t:75" data-epe-title="1">Business Briefs: A new V.P., News from SHU...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-Briefs-Fairfield-resident-takes-the-11192033.php" data-hdn-analytics="visit-from-img|article-11192033|-111496|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/61/52/11/13017672/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/61/52/11/13017672/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/61/52/11/13017672/5/ratio1x1_100.jpg" alt="Westport-based Catamount Wealth Management honored Laurie Stefanowicz, left, with a Five Star Professional Award. Brendan Donohue, of Westport, was selected to manage the new NBA 2K esports league.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-Briefs-Fairfield-resident-takes-the-11192033.php" data-hdn-analytics="visit|article-11192033|-111496|7" data-epe-inst="s:0;t:75" data-epe-title="1">Business Briefs: Fairfield resident takes the helm, Building...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/From-the-Chamber-Bringing-tourists-to-Fairfield-11119524.php" data-hdn-analytics="visit-from-img|article-11119524|-111496|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/60/76/52/12839590/7/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/60/76/52/12839590/7/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/60/76/52/12839590/7/ratio1x1_100.jpg" alt="An artist's rendering of the town is featured on the Fairfield Map &amp; Guide.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/From-the-Chamber-Bringing-tourists-to-Fairfield-11119524.php" data-hdn-analytics="visit|article-11119524|-111496|8" data-epe-inst="s:0;t:75" data-epe-title="1">From the Chamber / Bringing tourists to Fairfield</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-briefs-Southport-hotel-earns-award-11122171.php" data-hdn-analytics="visit-from-img|article-11122171|-111496|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/61/00/06/12845464/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/61/00/06/12845464/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/61/00/06/12845464/3/ratio1x1_100.jpg" alt="Dr. Scott Wolfe of Fairfield receives the Kappa Delta Elizabeth Winston Lanier Award at the American Academy of Orthopaedic Surgeons?’ annual meeting in San Diego.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-briefs-Southport-hotel-earns-award-11122171.php" data-hdn-analytics="visit|article-11122171|-111496|9" data-epe-inst="s:0;t:75" data-epe-title="1">Business briefs: Southport hotel earns award, Hand surgeon...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Business-briefs-11055876.php" data-hdn-analytics="visit-from-img|article-11055876|-111496|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/60/27/56/12680065/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/60/27/56/12680065/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/60/27/56/12680065/3/ratio1x1_100.jpg" alt="Saltwater?’s official ribbon cutting took place March 25. From left: Fairfield Chamber President Beverly Balaz, Sadie McBrair, Sarah McBrair, First Selectman Mike Tetreau, Jessica Sokol, Blanche Sokol, Jake Sokol, Brad McBrair and Layla McBrair.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Business-briefs-11055876.php" data-hdn-analytics="visit|article-11055876|-111496|10" data-epe-inst="s:0;t:75" data-epe-title="1">Business briefs</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 12546972,
                    "headline": "Business Briefs: Fairfielder promoted to VP, New law...",
                    "url": "/news/article/Business-Briefs-Fairfielder-promoted-to-VP-New-12546972.php",
                    "image": "https://s.hdnux.com/photos/71/11/63/14982369/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 12397977,
                    "headline": "Business Briefs: Fairfield native takes charge, Bank...",
                    "url": "/news/article/Business-Briefs-Fairfield-native-takes-charge-12397977.php",
                    "image": "https://s.hdnux.com/photos/67/64/44/14633229/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 12329221,
                    "headline": "Business Briefs: GE undertakes ‘sweeping’ changes,...",
                    "url": "/news/article/Business-Briefs-GE-undertakes-sweeping-12329221.php",
                    "image": "https://s.hdnux.com/photos/67/17/14/14480164/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 12258913,
                    "headline": "Business Briefs: New CEO at Omnikal, GE’s Immelt out...",
                    "url": "/news/article/Business-Briefs-New-CEO-at-Omnikal-GE-s-12258913.php",
                    "image": "https://s.hdnux.com/photos/66/43/14/14299957/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 11734101,
                    "headline": "Business Briefs: Chamber gives out awards, Changes...",
                    "url": "/news/article/Business-Briefs-Chamber-gives-out-awards-11734101.php",
                    "image": "https://s.hdnux.com/photos/64/01/35/13637493/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 11272778,
                    "headline": "Business Briefs: A new V.P., News from SHU...",
                    "url": "/news/article/Business-Briefs-A-new-V-P-News-from-SHU-11272778.php",
                    "image": "https://s.hdnux.com/photos/62/27/24/13202732/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 11192033,
                    "headline": "Business Briefs: Fairfield resident takes the helm,...",
                    "url": "/news/article/Business-Briefs-Fairfield-resident-takes-the-11192033.php",
                    "image": "https://s.hdnux.com/photos/61/52/11/13017672/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 11119524,
                    "headline": "From the Chamber / Bringing tourists to Fairfield",
                    "url": "/news/article/From-the-Chamber-Bringing-tourists-to-Fairfield-11119524.php",
                    "image": "https://s.hdnux.com/photos/60/76/52/12839590/7/ratio3x2_100.jpg"
                },                                                            {
                    "id": 11122171,
                    "headline": "Business briefs: Southport hotel earns award, Hand...",
                    "url": "/news/article/Business-briefs-Southport-hotel-earns-award-11122171.php",
                    "image": "https://s.hdnux.com/photos/61/00/06/12845464/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 11055876,
                    "headline": "Business briefs",
                    "url": "/news/article/Business-briefs-11055876.php",
                    "image": "https://s.hdnux.com/photos/60/27/56/12680065/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.fairfieldcitizenonline.com/business/">Business</a></div><h1 class="articleHeader--headline" aria-labelledby="">IGT: Q4 Earnings Snapshot</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2022-03-01 12:07:12">March 1, 2022</time><time class="articleHeader--timestamp-update" datetime="2022-03-01 12:07:12">Updated: March 1, 2022 7:07&nbsp;a.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><!-- hearst/common/chapterNavigation.tpl -->
        <!-- e hearst/common/chapterNavigation.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <p>LONDON (AP) _ International Game Technology PLC (IGT) on Tuesday reported fourth-quarter net income of $19 million, after reporting a loss in the same period a year earlier.</p>
    
            <p>On a per-share basis, the London-based company said it had profit of 9 cents.</p>
    <div id="paywall" class="content-wrapper">
            <p>The results fell short of Wall Street expectations. The average estimate of four analysts surveyed by Zacks Investment Research was for earnings of 39 cents per share.</p>
    
            <p>The slot machine maker posted revenue of $1.05 billion in the period, exceeding Street forecasts. Four analysts surveyed by Zacks expected $1.02 billion.</p>
    
            <p>For the year, the company reported net income of $482 million, or $2.33 per share, swinging to a profit in the period. Revenue was reported as $4.09 billion.</p>
    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed inline-iframe" data-eid="item-96890">
                        <div id="f107b0f6-2056-45c4-a780-7751fa5e1023" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'f107b0f6-2056-45c4-a780-7751fa5e1023'));
</script><!-- amp-exco-5905c7eb-516b-4184-bbe8-90f8eec613d7 -->

            </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>For the current quarter ending in April, IGT said it expects revenue in the range of $1 billion to $1.1 billion.</p>
    
    <!-- Missed: ad -->

    <!-- Missed: ad -->
<aside class="article--content-inline"><aside class="zone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-115312-dynamic_featured_story"><!-- hearst/collections/dynamic_featured_story.tpl -->
<!-- collection.dynamic_featured_story.115312 -->
   <!-- design/collection/dynamic_featured_story/default.tpl -->
    <div class="featuredStory inDepth">
                    <!-- hearst/collections/slide.tpl -->
            <div class="featuredStory--header inDepth--header collectionHeader">
            <!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Real Estate Guide</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl -->        </div>
    <div class="slide inDepth--wrapper">
                        
                <a class="hdn-analytics hdnce-e hdnce-link-150375"  href="https://www.ctpost.com/projects/2021/connecticut-home-apartment-guide/" data-hdn-analytics="visit-image|link-150375|premium_article_featured_articles-115312|1">
                        <div class="slide--img">
                <picture class="deferred threeTwo" data-progressive="true" data-component="picture">
                    <source data-srcset="https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_425.jpg 1x, https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_850.jpg 2x" media="(min-width: 20rem)">
                    <img data-srcset="https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_425.jpg" alt="Houses on the Town Beach Clinton on March 21, 2021">
                </picture>
            </div>
                    </a>
        <a class="hdn-analytics hdnce-e hdnce-link-150375"  href="https://www.ctpost.com/projects/2021/connecticut-home-apartment-guide/" data-hdn-analytics="visit|link-150375|premium_article_featured_articles-115312|1">
            <div class="slide--headline" data-epe-inst="s:0;t:70" data-epe-title="1">Your guide to finding a house or apartment in Connecticut</div>        </a>
        <div class="slide--abstract abstract" data-epe-inst="s:0;t:200" data-epe-blurb="1">Our easy-to-use guide will help you navigate some of the most popular housing markets in CT.</div>
                      </div>
<!-- e hearst/collections/slide.tpl -->            </div>
<!-- e design/collection/dynamic_featured_story/default.tpl --><!-- e hearst/collections/dynamic_featured_story.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl -->
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Hartford-shooting-victim-turns-up-at-16952832.php" title="Police: Hartford shooting victim turns up at hospital" data-hdn-analytics="visit|article-16952832|most_popular|0">Police: Hartford shooting victim turns up at hospital</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Jon-Albrecht-longtime-Norwalk-High-teacher-and-16956906.php" title="Jon Albrecht, longtime Norwalk High teacher and coach, dies with COVID" data-hdn-analytics="visit|article-16956906|most_popular|1">Jon Albrecht, longtime Norwalk High teacher and coach, dies with COVID</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Haven-police-seek-witnesses-to-shooting-of-16953682.php" title="New Haven police seek witnesses to shooting of city teen" data-hdn-analytics="visit|article-16953682|most_popular|2">New Haven police seek witnesses to shooting of city teen</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Florida-man-pleads-guilty-after-allegedly-16966777.php" title="Florida man pleads guilty after allegedly funneling funds to sister while working for Stratford health care company" data-hdn-analytics="visit|article-16966777|most_popular|3">Florida man pleads guilty after allegedly funneling funds to sister while working for Stratford health care company</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/middletown/article/Middletown-motel-fire-displaces-20-staying-at-16962123.php" title="Middletown motel fire displaces 20 staying at winter shelter" data-hdn-analytics="visit|article-16962123|most_popular|4">Middletown motel fire displaces 20 staying at winter shelter</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/East-Windsor-officials-Responding-to-blaze-on-16951788.php" title="East Windsor officials: Responding to blaze on Mill Pond Drive" data-hdn-analytics="visit|article-16951788|most_popular|5">East Windsor officials: Responding to blaze on Mill Pond Drive</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Ghost-gun-seized-during-Bridgeport-16952873.php" title="Police: Ghost gun seized during Bridgeport traffic stop" data-hdn-analytics="visit|article-16952873|most_popular|6">Police: Ghost gun seized during Bridgeport traffic stop</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>The company expects full-year revenue in the range of $4.1 billion to $4.3 billion.</p>
    
            <p>_____</p>
    
            <p>This story was generated by Automated Insights (<a href="http://automatedinsights.com/ap">http://automatedinsights.com/ap</a>) using data from Zacks Investment Research. Access a Zacks stock report on IGT at <a href="https://www.zacks.com/ap/IGT" target="_blank">https://www.zacks.com/ap/IGT</a></p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-115312-dynamic_featured_story"><!-- hearst/collections/dynamic_featured_story.tpl -->
<!-- collection.dynamic_featured_story.115312 -->
   <!-- design/collection/dynamic_featured_story/default.tpl -->
    <div class="featuredStory inDepth">
                    <!-- hearst/collections/slide.tpl -->
            <div class="featuredStory--header inDepth--header collectionHeader">
            <!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Real Estate Guide</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl -->        </div>
    <div class="slide inDepth--wrapper">
                        
                <a class="hdn-analytics hdnce-e hdnce-link-150375"  href="https://www.ctpost.com/projects/2021/connecticut-home-apartment-guide/" data-hdn-analytics="visit-image|link-150375|premium_article_featured_articles-115312|1">
                        <div class="slide--img">
                <picture class="deferred threeTwo" data-progressive="true" data-component="picture">
                    <source data-srcset="https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_425.jpg 1x, https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_850.jpg 2x" media="(min-width: 20rem)">
                    <img data-srcset="https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_425.jpg" alt="Houses on the Town Beach Clinton on March 21, 2021">
                </picture>
            </div>
                    </a>
        <a class="hdn-analytics hdnce-e hdnce-link-150375"  href="https://www.ctpost.com/projects/2021/connecticut-home-apartment-guide/" data-hdn-analytics="visit|link-150375|premium_article_featured_articles-115312|1">
            <div class="slide--headline" data-epe-inst="s:0;t:70" data-epe-title="1">Your guide to finding a house or apartment in Connecticut</div>        </a>
        <div class="slide--abstract abstract" data-epe-inst="s:0;t:200" data-epe-blurb="1">Our easy-to-use guide will help you navigate some of the most popular housing markets in CT.</div>
                      </div>
<!-- e hearst/collections/slide.tpl -->            </div>
<!-- e design/collection/dynamic_featured_story/default.tpl --><!-- e hearst/collections/dynamic_featured_story.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl -->
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Hartford-shooting-victim-turns-up-at-16952832.php" title="Police: Hartford shooting victim turns up at hospital" data-hdn-analytics="visit|article-16952832|most_popular|0">Police: Hartford shooting victim turns up at hospital</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Jon-Albrecht-longtime-Norwalk-High-teacher-and-16956906.php" title="Jon Albrecht, longtime Norwalk High teacher and coach, dies with COVID" data-hdn-analytics="visit|article-16956906|most_popular|1">Jon Albrecht, longtime Norwalk High teacher and coach, dies with COVID</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Haven-police-seek-witnesses-to-shooting-of-16953682.php" title="New Haven police seek witnesses to shooting of city teen" data-hdn-analytics="visit|article-16953682|most_popular|2">New Haven police seek witnesses to shooting of city teen</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Florida-man-pleads-guilty-after-allegedly-16966777.php" title="Florida man pleads guilty after allegedly funneling funds to sister while working for Stratford health care company" data-hdn-analytics="visit|article-16966777|most_popular|3">Florida man pleads guilty after allegedly funneling funds to sister while working for Stratford health care company</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/middletown/article/Middletown-motel-fire-displaces-20-staying-at-16962123.php" title="Middletown motel fire displaces 20 staying at winter shelter" data-hdn-analytics="visit|article-16962123|most_popular|4">Middletown motel fire displaces 20 staying at winter shelter</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/East-Windsor-officials-Responding-to-blaze-on-16951788.php" title="East Windsor officials: Responding to blaze on Mill Pond Drive" data-hdn-analytics="visit|article-16951788|most_popular|5">East Windsor officials: Responding to blaze on Mill Pond Drive</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Ghost-gun-seized-during-Bridgeport-16952873.php" title="Police: Ghost gun seized during Bridgeport traffic stop" data-hdn-analytics="visit|article-16952873|most_popular|6">Police: Ghost gun seized during Bridgeport traffic stop</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><!-- hearst/common/author_body.tpl -->
     
        <div class="articleFooter">
                                <div class="articleFooter--author noImage">
                <div class="articleFooter--author-label">Written By </div>                    <div class="articleFooter--author-name"></div>
                </div>
                    </div>
<!-- e hearst/common/author_body.tpl --></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/fairfieldcitizen" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/ffldcitizen" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97492"><!-- mid:freeform.97492 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="http://digital.olivesoftware.com/Olive/ODN/FairfieldCitizen/">E-Edition</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://www.facebook.com/fairfieldcitizen">Facebook</a></li>
      <li><a href="https://twitter.com/ffldcitizen">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->