
<!-- hearst/article/article_main.tpl -->


    <!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.15063388 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2020-02-18T03:33:04Z" />
        <meta itemprop="datePublished" content="2020-02-18T03:33:04Z" />
            <meta name="article:published_time" content="2020-02-18T03:33:04Z" />
                <meta name="article:modified_time" content="2020-02-18T04:19:53Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


    
    <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.63.3"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform fairfieldcitizenonline -->


<!-- noGen: item_header_hotfix_top_ssl 9 dne  -->


        <!-- generated at 2020-02-17 22:58:25 on pwcm4 running vv9.63.3 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/lottery/article/Lottery-State-by-State-15063388.php" />
                
        <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/lottery/amp/Lottery-State-by-State-15063388.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.fairfieldcitizenonline.com/lottery/article/Lottery-State-by-State-15063388.php" />
                                <meta name="news_keywords" content="CAROLINAPalmetto, Midday 8-8-5, Midday 5-6-1-6, TENNESSEE, RHODE ISLAND, PENNSYLVANIA, VIRGINIA, WEST VIRGINIA, WISCONSIN, TEXAS, Wild, MC Complete - State & National, AP, RHODE ISLANDNumbers Evening 9-1-4-9, Midday 3-3-6-0, SOUTH CAROLINA Palmetto Cash, Wild: 7, A Wire, Power-Up: 2, Treasure Hunt, Lucky Sum: 21, Lucky Sum: 18, Lucky Sum: 3, All or Nothing, Doubler: N, Evening 2-1-0-0, Evening 9-9-1-6-6, Evening 6-8-6-1, Midday 4-3-2-9, Night 8-3-0-9, Lucky Sum, Lucky Sum: 11, Lucky Sum: 13, SuperCash" />
                        <meta name="nlpOrganization" content="Wild, MC Complete - State & National, AP, RHODE ISLANDNumbers Evening 9-1-4-9, Midday 3-3-6-0, SOUTH CAROLINA Palmetto Cash" />
                        <meta name="nlpPerson" content="CAROLINAPalmetto" />
                        <meta name="nlpLocation" content="Midday 8-8-5, Midday 5-6-1-6, TENNESSEE, RHODE ISLAND, PENNSYLVANIA, VIRGINIA, WEST VIRGINIA, WISCONSIN, TEXAS" />
                                <meta name="nlpWorkOfArt" content="Wild: 7, A Wire, Power-Up: 2, Treasure Hunt, Lucky Sum: 21, Lucky Sum: 18, Lucky Sum: 3, All or Nothing, Doubler: N" />
                                <meta name="nlpOther" content="Lucky Sum, Lucky Sum: 11, Midday 3-3-6-0, Lucky Sum: 13, Doubler: N, SuperCash" />
                                                <meta name="nlpCategories" content="%2FGames%2FGambling%2FLottery" />
        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.fairfieldcitizenonline.com\/lottery\/article\/Lottery-State-by-State-15063388.php"
    },
    "headline": "Lottery State-by-State",
    "datePublished": "2020-02-18T03:33:04+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2020-02-18T04:19:53+0000",
    "author": [
        {
            "@type": "person",
            "name": "By The Associated Press"
        }
    ],
    "image": [
        "https:\/\/www.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_15063388";
        var requestTime = new Date(1582001905 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Entertainment :: Lottery";
            var omni_title = "Lottery State-by-State";
            var omni_bizObjectId = "15063388";
        var omni_className = "article";
        var omni_publicationDate = "2020-02-18 03:33:04";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By The Associated Press";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Lottery State-by-State - Fairfield Citizen</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform fairfieldcitizenonline -->

<!-- noGen: item_header_hotfix_middle_ssl 9 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.63.3.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.63.3.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.63.3.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.63.3.js"></script>
                                        



    
                <meta property="og:title" content="Lottery State-by-State" />
                    <meta property="og:description" content="The state-by-state winning lottery numbers through Monday: 
PENNSYLVANIACash 5
 04-20-22-36-41 
 (four, twenty, twenty-two, thirty-six, forty-one) 
 Estimated jackpot: $200,000 
Match 6 Lotto
 01-04-14-18-25-47 
 (one, four, fourteen, eighteen, twenty-five, forty-seven) 
 Estimated jackpot: $1.5 million 
Pick 2 Day
 7-0, Wild: 7 
 (seven, zero; Wild: seven) 
Pick 2 Evening
 1-3, Wild: 7 
 (one, three; Wild: seven) 
Pick 3 Day
 2-5-3, Wild: 7 
 (two, five, three; Wild: seven) 
Pick 3 Evening
 1-5-5, Wild: 7 
 (one, five, five; Wild: seven) 
Pick 4 Day
 3-5-7-0, Wild: 7 
 (three, five, seven, zero; Wild: seven) 
Pick 4 Evening
 2-1-0-0, Wild: 7 
 (two, one, zero, zero; Wild: seven) 
Pick 5 Day
 5-3-9-6-1, Wild: 7 
 (five, three, nine, six, one; Wild: seven) 
Pick 5 Evening
 9-9-1-6-6, Wild: 7 
 (nine, nine, one, six, six; Wild: seven) 
Treasure Hunt
 10-11-13-14-27 
 (ten, eleven, thirteen, fourteen, twenty-seven) 
 Estimated jackpot: $43,000 
RHODE ISLANDNumbers Evening
 9-1-4-9 
 (nine, one, four, nine) 
Numbers Midday
 3-3-6-0 
 (three, three, six, zero) 
SOUTH CAROLINAPalmetto Cash 5
 08-14-17-18-20, Power-Up: 2 
 (eight, fourteen, seventeen, eighteen, twenty; Power, Up: two) 
Pick 3 Evening
 7-5-3 
 (seven, five, three) 
Pick 3 Midday
 8-8-5 
 (eight, eight, five) 
Pick 4 Evening
 6-8-6-1 
 (six, eight, six, one) 
Pick 4 Midday
 4-3-2-9 
 (four, three, two, nine) 
TENNESSEECash 3 Evening
 4-2-7, Lucky Sum: 13 
 (four, two, seven; Lucky Sum: thirteen) 
Cash 3 Midday
 0-8-2, Lucky Sum: 10 
 (zero, eight, two; Lucky Sum: ten) 
Cash 3 Morning
 3-5-3, Lucky Sum: 11 
 (three, five, three; Lucky Sum: eleven) 
Cash..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/lottery/article/Lottery-State-by-State-15063388.php" />
                                  
                <meta property="og:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
        <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");

    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }

    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            stnplayer[i].parentElement.remove();
        }
    }
}, false);
</script>
<style>
/* ENG-3008 */
#search_form { width: auto !important; }
</style>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>

<!-- Hotfix ENG 3323 update aspect ratio for all free galleries -->
<script>
(function () {
    try {
        window.HDN.dataLayer.site.galleryRatio = '3:2';
    } catch (e) {}
}());
</script>
<style>
.no-touch .hst-resgalleryitem .img-wrap,
.hst-resgalleryitem .img-wrap,
.hst-resgallery-container.in-motion .img-wrap.taboolaloader {
    height: auto !important;
    padding: 66.666667% 0 0 0 !important;
}
.hst-resgalleryitem .img-wrap.open-width {
    background-position: center;
    background-size: cover;
}
.hst-resgalleryitem .img-wrap.open-width img {
    visibility: hidden;
}
.hst-resgalleryitem .img-wrap.open-height img {
    max-height: none;
}
.no-touch .hst-resgallery-container .hst-resgallery-wedge {
    height: auto !important;
}
.no-touch .fullscreen .hst-resgallery-container .hst-resgallery-wedge {
    height: 100% !important;
}
</style>
<!-- END Hotfix ENG 3323 update aspect ratio for all free galleries -->
<!-- CSS/JS Hotfix freeform -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14691 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="fairfieldcitizenonline article lottery entertainment  article " location="entertainment lottery">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->                                <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/fairfieldcitizen" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/ffldcitizen" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="291" role="menuitem">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|2" data-naveid="291" role="menuitem">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise with us|navigation-www|3" data-naveid="291" role="menuitem">Advertise with us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="291" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="291" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Polar-Plunge-benefits-Save-the-Children-15062090.php" class="hdn-analytics" data-hdn-analytics="visit|article-15062090|Home-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/51/53/19045106/3/landscape_32.jpg" alt="Polar Plunge benefits Save the Children - Photo" />                                                <h4 class="headline">Polar Plunge benefits Save the Children</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Planning-and-Zoning-Commission-hears-part-of-15054359.php" class="hdn-analytics" data-hdn-analytics="visit|article-15054359|Home-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/45/55/19028834/3/landscape_32.jpg" alt="Fairfield: Planning and Zoning Commission hears part of metro presentation - Photo" />                                                <h4 class="headline">Fairfield: Planning and Zoning Commission hears part of metro</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Affordable-Housing-Committee-hosts-housing-needs-15054124.php" class="hdn-analytics" data-hdn-analytics="visit|article-15054124|Home-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/45/44/19028272/3/landscape_32.jpg" alt="Affordable Housing Committee hosts housing needs workshop - Photo" />                                                <h4 class="headline">Affordable Housing Committee hosts housing needs workshop</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Local-company-to-receive-medical-emergency-15051668.php" class="hdn-analytics" data-hdn-analytics="visit|article-15051668|Home-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/44/35/19023730/5/landscape_32.jpg" alt="Local company to receive medical emergency training from Fairfield fire school - Photo" />                                                <h4 class="headline">Local company to receive medical emergency training from</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="350">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="293">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="498">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a aria-haspopup="true" href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="375" role="menuitem">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://events.fairfieldcitizenonline.com/home" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Events|navigation-www|1" data-naveid="375" role="menuitem">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|2" data-naveid="375" role="menuitem">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1626">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="286">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="284">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="287">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="290">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->            <div class="page-content entertainment ">
        <!-- commentsOn: 1, commentKey: fairfieldcitizenonline-article-15063388 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.fairfieldcitizenonline.com/lottery/article/Lottery-State-by-State-15063388.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Lottery State-by-State</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">The Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2020-02-18T04:19:51Z">
            11:19&nbsp;pm EST, Monday, February 17, 2020
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Flottery%2Farticle%2FLottery-State-by-State-15063388.php"
    data-social-hash-id=""
    data-social-blurb="%20The%20state-by-state%20winning%20lottery%20numbers%20through%20Monday%3A%20%0APENNSYLVANIACash%205%0A%2004-20-22-36-41%20%0A%20%28four%2C%20twenty%2C%20twenty-two%2C%20thirty-six%2C%20forty-one%29%20%0A%20Estimated%20jackpot%3A%20%24200%2C000%20%0AMatch%206%20Lotto%0A%2001-04-14-18-25-47%20%0A%20%28one%2C%20four%2C%20fourteen%2C%20eighteen%2C%20twenty-five%2C%20forty-seven%29%20%0A%20Estimated%20jackpot%3A%20%241.5%20million%20%0APick%202%20Day%0A%207-0%2C%20Wild%3A%207%20%0A%20%28seven%2C%20zero%3B%20Wild%3A%20seven%29%20%0APick%202%20Evening%0A%201-3%2C%20Wild%3A%207%20%0A%20%28one%2C%20three%3B%20Wild%3A%20seven%29%20%0APick%203%20Day%0A%202-5-3%2C%20Wild%3A%207%20%0A%20%28two%2C%20five%2C%20three%3B%20Wild%3A%20seven%29%20%0APick%203%20Evening%0A%201-5-5%2C%20Wild%3A%207%20%0A%20%28one%2C%20five%2C%20five%3B%20Wild%3A%20seven%29%20%0APick%204%20Day%0A%203-5-7-0%2C%20Wild%3A%207%20%0A%20%28three%2C%20five%2C%20seven%2C%20zero%3B%20Wild%3A%20seven%29%20%0APick%204%20Evening%0A%202-1-0-0%2C%20Wild%3A%207%20%0A%20%28two%2C%20one%2C%20zero%2C%20zero%3B%20Wild%3A%20seven%29%20%0APick%205%20Day%0A%205-3-9-6-1%2C%20Wild%3A%207%20%0A%20%28five%2C%20three%2C%20nine%2C%20six%2C%20one%3B%20Wild%3A%20seven%29%20%0APick%205%20Evening%0A%209-9-1-6-6%2C%20Wild%3A%207%20%0A%20%28nine%2C%20nine%2C%20one%2C%20six%2C%20six%3B%20Wild%3A%20seven%29%20%0ATreasure%20Hunt%0A%2010-11-13-14-27%20%0A%20%28ten%2C%20eleven%2C%20thirteen%2C%20fourteen%2C%20twenty-seven%29%20%0A%20Estimated%20jackpot%3A%20%2443%2C000%20%0ARHODE%20ISLANDNumbers%20Evening%0A%209-1-4-9%20%0A%20%28nine%2C%20one%2C%20four%2C%20nine%29%20%0ANumbers%20Midday%0A%203-3-6-0%20%0A%20%28three%2C%20three%2C%20six%2C%20zero%29%20%0ASOUTH%20CAROLINAPalmetto%20Cash%205%0A%2008-14-17-18-20%2C%20Power-Up%3A%202%20%0A%20%28eight%2C%20fourteen%2C%20seventeen%2C%20eighteen%2C%20twenty%3B%20Power%2C%20Up%3A%20two%29%20%0APick%203%20Evening%0A%207-5-3%20%0A%20%28seven%2C%20five%2C%20three%29%20%0APick%203%20Midday%0A%208-8-5%20%0A%20%28eight%2C%20eight%2C%20five%29%20%0APick%204%20Evening%0A%206-8-6-1%20%0A%20%28six%2C%20eight%2C%20six%2C%20one%29%20%0APick%204%20Midday%0A%204-3-2-9%20%0A%20%28four%2C%20three%2C%20two%2C%20nine%29%20%0ATENNESSEECash%203%20Evening%0A%204-2-7%2C%20Lucky%20Sum%3A%2013%20%0A%20%28four%2C%20two%2C%20seven%3B%20Lucky%20Sum%3A%20thirteen%29%20%0ACash%203%20Midday%0A%200-8-2%2C%20Lucky%20Sum%3A%2010%20%0A%20%28zero%2C%20eight%2C%20two%3B%20Lucky%20Sum%3A%20ten%29%20%0ACash%203%20Morning%0A%203-5-3%2C%20Lucky%20Sum%3A%2011%20%0A%20%28three%2C%20five%2C%20three%3B%20Lucky%20Sum%3A%20eleven%29%20%0ACash..."
    data-media-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    data-social-title="Lottery%20State-by-State">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-15063388|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/lottery/articleComments/Lottery-State-by-State-15063388.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-15063388|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/lottery/article/Lottery-State-by-State-15063388.php" data-spot-post-id="fairfieldcitizenonline-article-15063388"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-15063388|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-15063388|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-15063388|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-15063388|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-15063388|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-15063388|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50037"><!-- mid:freeform.50037 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>The state-by-state winning lottery numbers through Monday:</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">PENNSYLVANIA</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 5</hl2>

    <!-- text -->
            <p>04-20-22-36-41</p>

    <!-- text -->
            <p>(four, twenty, twenty-two, thirty-six, forty-one)</p>

    <!-- text -->
            <p>Estimated jackpot: $200,000</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Match 6 Lotto</hl2>

    <!-- text -->
            <p>01-04-14-18-25-47</p>

    <!-- text -->
            <p>(one, four, fourteen, eighteen, twenty-five, forty-seven)</p>

    <!-- text -->
            <p>Estimated jackpot: $1.5 million</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 2 Day</hl2>

    <!-- text -->
            <p>7-0, Wild: 7</p>

    <!-- text -->
            <p>(seven, zero; Wild: seven)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 2 Evening</hl2>

    <!-- text -->
            <p>1-3, Wild: 7</p>

    <!-- text -->
            <p>(one, three; Wild: seven)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    <!-- text -->
            <p>2-5-3, Wild: 7</p>

    <!-- text -->
            <p>(two, five, three; Wild: seven)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    <!-- text -->
            <p>1-5-5, Wild: 7</p>

    <!-- text -->
            <p>(one, five, five; Wild: seven)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

    <!-- text -->
            <p>3-5-7-0, Wild: 7</p>

    <!-- text -->
            <p>(three, five, seven, zero; Wild: seven)</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="2">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                                      </div>
                    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    <!-- text -->
            <p>2-1-0-0, Wild: 7</p>

    <!-- text -->
            <p>(two, one, zero, zero; Wild: seven)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Day</hl2>

    <!-- text -->
            <p>5-3-9-6-1, Wild: 7</p>

    <!-- text -->
            <p>(five, three, nine, six, one; Wild: seven)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Evening</hl2>

    <!-- text -->
            <p>9-9-1-6-6, Wild: 7</p>

    <!-- text -->
            <p>(nine, nine, one, six, six; Wild: seven)</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Treasure Hunt</hl2>

    <!-- text -->
            <p>10-11-13-14-27</p>

    <!-- text -->
            <p>(ten, eleven, thirteen, fourteen, twenty-seven)</p>

    <!-- text -->
            <p>Estimated jackpot: $43,000</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">RHODE ISLAND</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Numbers Evening</hl2>

    <!-- text -->
            <p>9-1-4-9</p>

    <!-- text -->
            <p>(nine, one, four, nine)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Numbers Midday</hl2>

    <!-- text -->
            <p>3-3-6-0</p>

    <!-- text -->
            <p>(three, three, six, zero)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">SOUTH CAROLINA</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Palmetto Cash 5</hl2>

    <!-- text -->
            <p>08-14-17-18-20, Power-Up: 2</p>

    <!-- text -->
            <p>(eight, fourteen, seventeen, eighteen, twenty; Power, Up: two)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    <!-- text -->
            <p>7-5-3</p>

    <!-- text -->
            <p>(seven, five, three)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    <!-- text -->
            <p>8-8-5</p>

    <!-- text -->
            <p>(eight, eight, five)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    <!-- text -->
            <p>6-8-6-1</p>

    <!-- text -->
            <p>(six, eight, six, one)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    <!-- text -->
            <p>4-3-2-9</p>

    <!-- text -->
            <p>(four, three, two, nine)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">TENNESSEE</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Evening</hl2>

    <!-- text -->
            <p>4-2-7, Lucky Sum: 13</p>

    <!-- text -->
            <p>(four, two, seven; Lucky Sum: thirteen)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Midday</hl2>

    <!-- text -->
            <p>0-8-2, Lucky Sum: 10</p>

    <!-- text -->
            <p>(zero, eight, two; Lucky Sum: ten)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Morning</hl2>

    <!-- text -->
            <p>3-5-3, Lucky Sum: 11</p>

    <!-- text -->
            <p>(three, five, three; Lucky Sum: eleven)</p>

    <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Evening</hl2>

    <!-- text -->
            <p>0-0-2-1, Lucky Sum: 3</p>

    <!-- text -->
            <p>(zero, zero, two, one; Lucky Sum: three)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Midday</hl2>

    <!-- text -->
            <p>5-6-1-6, Lucky Sum: 18</p>

    <!-- text -->
            <p>(five, six, one, six; Lucky Sum: eighteen)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Morning</hl2>

    <!-- text -->
            <p>1-8-4-8, Lucky Sum: 21</p>

    <!-- text -->
            <p>(one, eight, four, eight; Lucky Sum: twenty-one)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Tennessee Cash</hl2>

    <!-- text -->
            <p>09-14-17-19-26, Bonus: 1</p>

    <!-- text -->
            <p>(nine, fourteen, seventeen, nineteen, twenty-six; Bonus: one)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">TEXAS</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Day</hl2>

    <!-- text -->
            <p>02-03-04-05-06-13-14-17-18-19-21-22</p>

    <!-- text -->
            <p>(two, three, four, five, six, thirteen, fourteen, seventeen, eighteen, nineteen, twenty-one, twenty-two)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Evening</hl2>

    <!-- text -->
            <p>01-05-08-09-10-11-14-16-17-18-19-24</p>

    <!-- text -->
            <p>(one, five, eight, nine, ten, eleven, fourteen, sixteen, seventeen, eighteen, nineteen, twenty-four)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Morning</hl2>

    <!-- text -->
            <p>01-02-05-06-07-10-18-19-20-21-23-24</p>

    <!-- text -->
            <p>(one, two, five, six, seven, ten, eighteen, nineteen, twenty, twenty-one, twenty-three, twenty-four)</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Day</hl2>

    <!-- text -->
            <p>4-1-7-0, FIREBALL: 2</p>

    <!-- text -->
            <p>(four, one, seven, zero; FIREBALL: two)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Evening</hl2>

    <!-- text -->
            <p>2-7-9-0, FIREBALL: 5</p>

    <!-- text -->
            <p>(two, seven, nine, zero; FIREBALL: five)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Morning</hl2>

    <!-- text -->
            <p>3-4-6-4, FIREBALL: 4</p>

    <!-- text -->
            <p>(three, four, six, four; FIREBALL: four)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    <!-- text -->
            <p>7-1-1, FIREBALL: 8</p>

    <!-- text -->
            <p>(seven, one, one; FIREBALL: eight)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    <!-- text -->
            <p>3-3-2, FIREBALL: 2</p>

    <!-- text -->
            <p>(three, three, two; FIREBALL: two)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Morning</hl2>

    <!-- text -->
            <p>3-8-5, FIREBALL: 5</p>

    <!-- text -->
            <p>(three, eight, five; FIREBALL: five)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">VIRGINIA</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 5 Day</hl2>

    <!-- text -->
            <p>13-14-17-19-26</p>

    <!-- text -->
            <p>(thirteen, fourteen, seventeen, nineteen, twenty-six)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 5 Night</hl2>

    <!-- text -->
            <p>07-08-14-19-27</p>

    <!-- text -->
            <p>(seven, eight, fourteen, nineteen, twenty-seven)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    <!-- text -->
            <p>4-3-2</p>

    <!-- text -->
            <p>(four, three, two)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Night</hl2>

    <!-- text -->
            <p>8-1-1</p>

    <!-- text -->
            <p>(eight, one, one)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

    <!-- text -->
            <p>4-9-0-1</p>

    <!-- text -->
            <p>(four, nine, zero, one)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Night</hl2>

    <!-- text -->
            <p>8-3-0-9</p>

    <!-- text -->
            <p>(eight, three, zero, nine)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">WEST VIRGINIA</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 25</hl2>

    <!-- text -->
            <p>02-04-07-09-15-22</p>

    <!-- text -->
            <p>(two, four, seven, nine, fifteen, twenty-two)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 3</hl2>

    <!-- text -->
            <p>8-2-8</p>

    <!-- text -->
            <p>(eight, two, eight)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4</hl2>

    <!-- text -->
            <p>3-4-7-8</p>

    <!-- text -->
            <p>(three, four, seven, eight)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">WISCONSIN</hl2>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing</hl2>

    <!-- text -->
            <p>01-04-05-06-07-08-10-14-17-20-22</p>

    <!-- text -->
            <p>(one, four, five, six, seven, eight, ten, fourteen, seventeen, twenty, twenty-two)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">SuperCash</hl2>

    <!-- text -->
            <p>05-08-14-19-25-32, Doubler: N</p>

    <!-- text -->
            <p>(five, eight, fourteen, nineteen, twenty-five, thirty-two; Doubler: N)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Badger 5</hl2>

    <!-- text -->
            <p>05-06-10-14-31</p>

    <!-- text -->
            <p>(five, six, ten, fourteen, thirty-one)</p>

    <!-- text -->
            <p>Estimated jackpot: $10,000</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Pick 3</hl2>

    <!-- text -->
            <p>4-8-6</p>

    <!-- text -->
            <p>(four, eight, six)</p>

    <!-- text -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Pick 4</hl2>

    <!-- text -->
            <p>3-9-6-8</p>

    <!-- text -->
            <p>(three, nine, six, eight)</p>

    
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Ten-child-predator-suspects-bagged-in-TV-6551056.php" title="The Fairfield child predator sting: How it unfolded" data-hdn-analytics="visit|article-6551056|most_popular|1">
    
        The Fairfield child predator sting: How it unfolded</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Greenwich-Hospital-receives-5M-gift-for-endowed-15060847.php" title="Greenwich Hospital receives $5M gift for endowed post in infectious diseases" data-hdn-analytics="visit|article-15060847|most_popular|2">
    
        Greenwich Hospital receives $5M gift for endowed post</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/policereports/article/Homicide-investigation-remains-active-15059071.php" title="Bridgeport homicide victim called 911 before fatal shooting" data-hdn-analytics="visit|article-15059071|most_popular|3">
    
        Homicide victim called 911 before fatal shooting</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Polar-Plunge-benefits-Save-the-Children-15062090.php" title="Polar Plunge benefits Save the Children" data-hdn-analytics="visit|article-15062090|most_popular|4">
    
        Polar Plunge benefits Save the Children</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/realestate/article/Contempoary-Colonial-in-Sasco-Hill-area-embodies-15062438.php" title="Contempoary Colonial in Sasco Hill area embodies subtle luxury" data-hdn-analytics="visit|article-15062438|most_popular|5">
    
        Contempoary Colonial in Sasco Hill area embodies subtle luxury</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Planning-and-Zoning-Commission-hears-part-of-15054359.php" title="Fairfield: Planning and Zoning Commission hears part of metro presentation" data-hdn-analytics="visit|article-15054359|most_popular|6">
    
        Fairfield: Planning and Zoning Commission hears part of metro presentation</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-Mill-Hill-School-Building-Committee-15045095.php" title="Fairfield: Board of Selectmen approves increase for Mill Hill Elementary project" data-hdn-analytics="visit|article-15045095|most_popular|7">
    
        Fairfield: Board of Selectmen approves increase for Mill Hill Elementary project</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.fairfieldcitizenonline.com/lottery/articleComments/Lottery-State-by-State-15063388.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>


<div class="print-footer">
    <span>&copy; 2020 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 15063388,
            "site": "fairfieldcitizenonline",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4244"><!-- mid:freeform.4244 -->
<div class="header">
    <span class="logo" role="img" aria-label="Fairfield Citizen Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                                  <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="/archives/" role="listitem">Archives</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
          <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.63.3.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->