
<!-- hearst/article/article_main.tpl -->


    <!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.15233211 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2020-04-29T06:30:37Z" />
        <meta itemprop="datePublished" content="2020-04-29T06:30:37Z" />
            <meta name="article:published_time" content="2020-04-29T06:30:37Z" />
                <meta name="article:modified_time" content="2020-04-29T06:44:16Z" />
        

        <script>
          var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());
        </script>


    
    <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v10.3.2"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform fairfieldcitizenonline -->


<!-- noGen: item_header_hotfix_top_ssl 9 dne  -->


        <!-- generated at 2020-04-29 02:38:30 on pwcm6 running vv10.3.2 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/article/Asian-stocks-gain-after-France-Spain-unveil-15233211.php" />
                
        <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/news/amp/Asian-stocks-gain-after-France-Spain-unveil-15233211.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.fairfieldcitizenonline.com/news/article/Asian-stocks-gain-after-France-Spain-unveil-15233211.php" />
                                <meta name="news_keywords" content="Donald Trump, Andrew Cuomo, Jingyi Pan, Rob Carnell, Spain, Asian, New Zealand, Sydney, Singapore, United States, France, East Asia Asia Hong Kong, Hong Kong, Western Europe, Shanghai, Italy, China, New South Wales, Australia, Oceania, North America, BEIJING, Seoul, India, South Korea, Japanese, Spanish, Jakarta, London, New York, AP, Sensex, Kimco Realty, MC Complete - State & National, Southeast Asia Singapore South Korea, Greater China, Harley-Davidson, Nasdaq, Netflix, ASX-S&amp;P 200, IG, Amazon, Clorox, Norwegian Cruise Line, U.S. Treasury, New York Mercantile Exchange, A Wire, Stock Market Reports, Business - Stories, Top News, MC Plus Agate, Business News, Choice Plus, Wall Street, S&amp;P 500 Index, Hang Seng Index, Kospi, Shanghai Composite Index, ING, Dow Jones Industrial Average" />
                        <meta name="nlpOrganization" content="AP, Sensex, Kimco Realty, MC Complete - State & National, Southeast Asia Singapore South Korea, Greater China, Harley-Davidson, Nasdaq, Netflix, ASX-S&amp;P 200, IG, Amazon, Clorox, Norwegian Cruise Line, U.S. Treasury, New York Mercantile Exchange" />
                        <meta name="nlpPerson" content="Donald Trump, Andrew Cuomo, Jingyi Pan, Rob Carnell" />
                        <meta name="nlpLocation" content="Spain, Asian, New Zealand, Sydney, Singapore, United States, France, East Asia Asia Hong Kong, Hong Kong, Western Europe, Shanghai, Italy, China, New South Wales, Australia, Oceania, North America, BEIJING, Seoul, India, South Korea, Japanese, Spanish, Jakarta, London, New York" />
                                <meta name="nlpWorkOfArt" content="A Wire, Stock Market Reports, Business - Stories" />
                                <meta name="nlpOther" content="Business News, Choice Plus, Wall Street, S&amp;P 500 Index, Hang Seng Index, Kospi, Shanghai Composite Index, ING, Dow Jones Industrial Average" />
                                                <meta name="nlpCategories" content="%2FBusiness+%26+Industrial,%2FFinance%2FInvesting%2FStocks+%26+Bonds,%2FNews%2FBusiness+News%2FFinancial+Markets+News" />
        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.fairfieldcitizenonline.com\/news\/article\/Asian-stocks-gain-after-France-Spain-unveil-15233211.php"
    },
    "headline": "Asian stocks gain after France, Spain unveil reopening plans",
    "datePublished": "2020-04-29T06:30:37+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2020-04-29T06:44:16+0000",
    "author": [
        {
            "@type": "person",
            "name": "By JOE McDONALD, AP Business Writer"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/11\/64\/51\/19352156\/5\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_15233211";
        var requestTime = new Date(1588145910 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News";
            var omni_title = "Asian stocks gain after France, Spain unveil reopening plans";
            var omni_bizObjectId = "15233211";
        var omni_className = "article";
        var omni_publicationDate = "2020-04-29 06:30:37";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By JOE McDONALD";
        var omni_authorTitle = "AP Business Writer";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Asian stocks gain after France, Spain unveil reopening plans - Fairfield Citizen</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform fairfieldcitizenonline -->

<!-- noGen: item_header_hotfix_middle_ssl 9 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v10.3.2.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v10.3.2.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v10.3.2.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v10.3.2.js"></script>
                                        


                                        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Asian stocks gain after France, Spain unveil reopening plans" /><meta name="sailthru.date" content="2020-04-29 2:44:00 -0400" /><meta name="sailthru.author" content="By JOE McDONALD, AP Business Writer" /><meta name="sailthru_uid" content="15233211" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.tags" content="donald-trump,andrew-cuomo,jingyi-pan,rob-carnell,spain,asian,new-zealand,sydney,singapore,united-states,france,east-asia-asia-hong-kong,hong-kong,western-europe,shanghai,italy,china,new-south-wales,australia,oceania,north-america,beijing,seoul,india,south-korea,japanese,spanish,jakarta,london,new-york,ap,sensex,kimco-realty,mc-complete-state-national,southeast-asia-singapore-south-korea,greater-china,harley-davidson,nasdaq,netflix,asx-s-amp-p-200,ig,amazon,clorox,norwegian-cruise-line,u-s-treasury,new-york-mercantile-exchange,a-wire,stock-market-reports,business-stories,top-news,mc-plus-agate,business-news,choice-plus,wall-street,s-amp-p-500-index,hang-seng-index,kospi,shanghai-composite-index,ing,dow-jones-industrial-average,ap,sensex,kimco-realty,mc-complete-state-national,southeast-asia-singapore-south-korea,greater-china,harley-davidson,nasdaq,netflix,asx-s-amp-p-200,ig,amazon,clorox,norwegian-cruise-line,u-s-treasury,new-york-mercantile-exchange,donald-trump,andrew-cuomo,jingyi-pan,rob-carnell,spain,asian,new-zealand,sydney,singapore,united-states,france,east-asia-asia-hong-kong,hong-kong,western-europe,shanghai,italy,china,new-south-wales,australia,oceania,north-america,beijing,seoul,india,south-korea,japanese,spanish,jakarta,london,new-york,a-wire,stock-market-reports,business-stories,business-news,choice-plus,wall-street,s-amp-p-500-index,hang-seng-index,kospi,shanghai-composite-index,ing,dow-jones-industrial-average,2fbusiness-26-industrial,2ffinance-2finvesting-2fstocks-26-bonds,2fnews-2fbusiness-news-2ffinancial-markets-news" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/11/64/51/19352156/5/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
                        <!-- hearst/common/sailthruJS.tpl -->
<!-- hmb:jssailthru js for SailThru -->
<script language="javascript" type="text/javascript" src="//ak.sail-horizon.com/spm/spm.v1.min.js" data-sailthru-setup="true"></script>
<script type="text/javascript">
    $(function() {
        if (window.Sailthru) {
            Sailthru.init({ "customerId": HDN.dataLayer.site.sailthruId, "autoTrackPageViews": false, "useStoredTags": true});
            Sailthru.track('pageview', {
                url: HDN.dataLayer.sharing.openGraphUrl });
        }
    });
</script>
<!-- e hearst/common/sailthruJS.tpl -->            
    
                <meta property="og:title" content="Asian stocks gain after France, Spain unveil reopening plans" />
                    <meta property="og:description" content="BEIJING (AP) - Asian stock markets gained Wednesday after France and Spain joined governments that plan to ease anti-virus controls and allow businesses to reopen. 
 Benchmarks in Shanghai, Hong Kong, Sydney and Southeast Asia advanced. Japanese markets were closed for a holiday. 
 Wall Street retreated overnight, hurt by declines in health care and tech stocks that have been among the winners during the coronavirus pandemic. 
 The French and Spanish governments announced plans Tuesday to allow restaurants and other businesses to reopen gradually. They followed Italy, which announced similar plans on Sunday. 
 &quot;Reopening hopes continue to characterize the market despite the slight pullback for Wall Street,&quot; Jingyi Pan of IG said in a report. 
 The Shanghai Composite Index rose 0.2% to 2,814.75 and Hong Kong's Hang Seng Index added 0.1% to 24,598.00. The Kospi in Seoul advanced 0.8% to 1,948.68. 
 The ASX-S&amp;P 200 in Sydney gained 1.1% to 5,371.20 while India's Sensex opened up 1.1% at 32,464.51. Singapore was 0.3% higher and Jakarta gained 0.4%. New Zealand shed 0.9%. 
 Investors who want to know when the deepest global downturn since the 1930s might end have been encouraged by plans to reopen factories, retailing and travel. But economists warn they are too optimistic and say evidence is mounting that the damage is even worse than forecast. 
 On Wednesday, New Zealand allowed construction sites, restaurants and some other businesses to reopen following a decline in new virus cases. 
 South Korea's government reported March industrial production increased by 4.6% compared with the previous month. 
 &quot;We won't get too many positive reports on activity in Asia over the coming months, so we should probably make the most of this one,&quot; said Rob Carnell of ING in a report. 
 In..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/article/Asian-stocks-gain-after-France-Spain-unveil-15233211.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/11/64/51/19352156/5/rawImage.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
                                                                                <meta property="og:country-name" content="China"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD") && document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion") && document.getElementById("hst-adhesion").style.display !== "none") {
        if(document.getElementsByClassName("s2nPlayerFrame")[0]) {
          var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
          document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
        }
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");
    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }
    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            if(stnplayer[i].parentNode.parentNode.classList.contains('asset-media')) {
                stnplayer[i].parentNode.parentNode.remove();
            }
            else {
                stnplayer[i].parentElement.remove();
            }
        }
    }
}, false);
</script>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>

<!-- Hotfix ENG 3323 update aspect ratio for all free galleries -->
<script>
(function () {
    try {
        window.HDN.dataLayer.site.galleryRatio = '3:2';
    } catch (e) {}
}());
</script>
<style>
.no-touch .hst-resgalleryitem .img-wrap,
.hst-resgalleryitem .img-wrap,
.hst-resgallery-container.in-motion .img-wrap.taboolaloader {
    height: auto !important;
    padding: 66.666667% 0 0 0 !important;
}
.hst-resgalleryitem .img-wrap.open-width {
    background-position: center;
    background-size: cover;
}
.hst-resgalleryitem .img-wrap.open-width img {
    visibility: hidden;
}
.hst-resgalleryitem .img-wrap.open-height img {
    max-height: none;
}
.no-touch .hst-resgallery-container .hst-resgallery-wedge {
    height: auto !important;
}
.no-touch .fullscreen .hst-resgallery-container .hst-resgallery-wedge {
    height: 100% !important;
}
</style>
<!-- END Hotfix ENG 3323 update aspect ratio for all free galleries -->
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- CSS/JS Hotfix freeform -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14691 -->


                                
                

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="fairfieldcitizenonline article news news  article " location="news news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->                                <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/fairfieldcitizen" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/ffldcitizen" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="291" role="menuitem">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|2" data-naveid="291" role="menuitem">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise with us|navigation-www|3" data-naveid="291" role="menuitem">Advertise with us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="291" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="291" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Fairfield-Prep-raises-73-000-to-feed-frontline-15232521.php" class="hdn-analytics" data-hdn-analytics="visit|article-15232521|Home-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/64/32/19351195/3/landscape_32.jpg" alt="Fairfield Prep raises $73,000 to feed frontline workers - Photo" />                                                <h4 class="headline">Fairfield Prep raises $73,000 to feed frontline workers</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Wakeman-Boys-Girls-Club-names-new-CEO-15231272.php" class="hdn-analytics" data-hdn-analytics="visit|article-15231272|Home-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/63/62/19348621/3/landscape_32.jpg" alt="Wakeman Boys & Girls Club names new CEO - Photo" />                                                <h4 class="headline">Wakeman Boys & Girls Club names new CEO</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Fairfield-Museum-will-document-impact-of-COVID-19-15228722.php" class="hdn-analytics" data-hdn-analytics="visit|article-15228722|Home-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/62/54/19344173/3/landscape_32.jpg" alt="Fairfield Museum will document impact of COVID-19 - Photo" />                                                <h4 class="headline">Fairfield Museum will document impact of COVID-19</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Spring-arrives-Southport-15227209.php" class="hdn-analytics" data-hdn-analytics="visit|article-15227209|Home-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/62/13/19342063/7/landscape_32.jpg" alt="Spring arrives in Southport - Photo" />                                                <h4 class="headline">Spring arrives in Southport</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="350">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="293">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="498">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a aria-haspopup="true" href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="375" role="menuitem">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://events.fairfieldcitizenonline.com/home" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Events|navigation-www|1" data-naveid="375" role="menuitem">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|2" data-naveid="375" role="menuitem">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1626">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="286">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="284">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="287">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="290">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->            <div class="page-content news ">
        <!-- commentsOn: 1, commentKey: fairfieldcitizenonline-article-15233211 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.fairfieldcitizenonline.com/news/article/Asian-stocks-gain-after-France-Spain-unveil-15233211.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Asian stocks gain after France, Spain unveil reopening plans</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Joe Mcdonald, Ap Business Writer</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2020-04-29T06:44:15Z">
            2:44&nbsp;am EDT, Wednesday, April 29, 2020
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fnews%2Farticle%2FAsian-stocks-gain-after-France-Spain-unveil-15233211.php"
    data-social-hash-id=""
    data-social-blurb="%20BEIJING%20%28AP%29%20%E2%80%94%20Asian%20stock%20markets%20gained%20Wednesday%20after%20France%20and%20Spain%20joined%20governments%20that%20plan%20to%20ease%20anti-virus%20controls%20and%20allow%20businesses%20to%20reopen.%20%0A%20Benchmarks%20in%20Shanghai%2C%20Hong%20Kong%2C%20Sydney%20and%20Southeast%20Asia%20advanced.%20Japanese%20markets%20were%20closed%20for%20a%20holiday.%20%0A%20Wall%20Street%20retreated%20overnight%2C%20hurt%20by%20declines%20in%20health%20care%20and%20tech%20stocks%20that%20have%20been%20among%20the%20winners%20during%20the%20coronavirus%20pandemic.%20%0A%20The%20French%20and%20Spanish%20governments%20announced%20plans%20Tuesday%20to%20allow%20restaurants%20and%20other%20businesses%20to%20reopen%20gradually.%20They%20followed%20Italy%2C%20which%20announced%20similar%20plans%20on%20Sunday.%20%0A%20%E2%80%9CReopening%20hopes%20continue%20to%20characterize%20the%20market%20despite%20the%20slight%20pullback%20for%20Wall%20Street%2C%E2%80%9D%20Jingyi%20Pan%20of%20IG%20said%20in%20a%20report.%20%0A%20The%20Shanghai%20Composite%20Index%20rose%200.2%25%20to%202%2C814.75%20and%20Hong%20Kong%27s%20Hang%20Seng%20Index%20added%200.1%25%20to%2024%2C598.00.%20The%20Kospi%20in%20Seoul%20advanced%200.8%25%20to%201%2C948.68.%20%0A%20The%20ASX-S%26amp%3BP%20200%20in%20Sydney%20gained%201.1%25%20to%205%2C371.20%20while%20India%27s%20Sensex%20opened%20up%201.1%25%20at%2032%2C464.51.%20Singapore%20was%200.3%25%20higher%20and%20Jakarta%20gained%200.4%25.%20New%20Zealand%20shed%200.9%25.%20%0A%20Investors%20who%20want%20to%20know%20when%20the%20deepest%20global%20downturn%20since%20the%201930s%20might%20end%20have%20been%20encouraged%20by%20plans%20to%20reopen%20factories%2C%20retailing%20and%20travel.%20But%20economists%20warn%20they%20are%20too%20optimistic%20and%20say%20evidence%20is%20mounting%20that%20the%20damage%20is%20even%20worse%20than%20forecast.%20%0A%20On%20Wednesday%2C%20New%20Zealand%20allowed%20construction%20sites%2C%20restaurants%20and%20some%20other%20businesses%20to%20reopen%20following%20a%20decline%20in%20new%20virus%20cases.%20%0A%20South%20Korea%27s%20government%20reported%20March%20industrial%20production%20increased%20by%204.6%25%20compared%20with%20the%20previous%20month.%20%0A%20%E2%80%9CWe%20won%E2%80%99t%20get%20too%20many%20positive%20reports%20on%20activity%20in%20Asia%20over%20the%20coming%20months%2C%20so%20we%20should%20probably%20make%20the%20most%20of%20this%20one%2C%E2%80%9D%20said%20Rob%20Carnell%20of%20ING%20in%20a%20report.%20%0A%20In...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F11%2F64%2F51%2F19352156%2F5%2FrawImage.jpg"
    data-social-title="Asian%20stocks%20gain%20after%20France%2C%20Spain%20unveil%20reopening%20plans">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-15233211|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/news/articleComments/Asian-stocks-gain-after-France-Spain-unveil-15233211.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-15233211|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/news/article/Asian-stocks-gain-after-France-Spain-unveil-15233211.php" data-spot-post-id="fairfieldcitizenonline-article-15233211"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-15233211|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-15233211|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-15233211|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-15233211|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-15233211|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-15233211|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                                            <!-- hearst/gallery/main.tpl -->


    
    
                                
    
                                                                                                                                                                                                    
    



    
<div class="hst-resgallery-container non-grid three-wide" data-id="article-gallery-15233211" data-title="Asian stocks gain after France, Spain unveil reopening plans" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
			    <div class="nav left">
	        <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
	    </div>
	    <div class="nav right">
			<a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
	    </div>
        <div class="close-dfp hidden" data-direction="1"></div>
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-19352156"  data-frame-index="0">
<!-- standard_frame.tpl -->
        <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/11/64/51/19352156/5/920x920.jpg" data-lazy-state="loaded" alt="A currency trader watches monitors at the foreign exchange dealing room of the KEB Hana Bank headquarters in Seoul, South Korea, Wednesday, April 29, 2020. Asian stock markets gained Wednesday after France and Spain joined governments that plan to ease anti-virus controls and allow businesses to reopen. Photo: Ahn Young-joon, AP / Copyright 2020 The Associated Press. All rights reserved." />
    </div>
                <div class="caption ">
            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">A currency trader watches monitors at the foreign exchange dealing room of the KEB Hana Bank headquarters in Seoul, South Korea, Wednesday, April 29, 2020. Asian stock markets gained Wednesday after France and Spain joined governments that plan to ease anti-virus controls and allow businesses to reopen.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">A currency trader watches monitors at the foreign exchange dealing room of the KEB Hana Bank headquarters in Seoul, South Korea, Wednesday, April 29, 2020. Asian stock markets gained Wednesday after France and<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

            <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Ahn Young-joon, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

            
        </div>
            </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-19352156" data-hdn-analytics="gallery_thumbnails_photo|photo-19352156|article-gallery-15233211|1"><div class="inner-border"></div><div style="background-image:url('https://s.hdnux.com/photos/01/11/64/51/19352156/5/square_gallery_thumb.jpg')" class="icon-thumb" alt="photo"><svg width="calc(100% - 4px)" viewBox="0 0 10 10"><rect style="fill:rgb(255,255,255);opacity:0" /></svg></div></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Ahn Young-joon, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">9</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-15233211|article-gallery-15233211|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-15233211|article-gallery-15233211|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-15233211|article-gallery-15233211|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">9</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">A currency trader watches monitors at the foreign exchange dealing room of the KEB Hana Bank headquarters in Seoul, South Korea, Wednesday, April 29, 2020. Asian stock markets gained Wednesday after France and Spain joined governments that plan to ease anti-virus controls and allow businesses to reopen.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">A currency trader watches monitors at the foreign exchange dealing room of the KEB Hana Bank headquarters in Seoul, South Korea, Wednesday, April 29, 2020. Asian stock markets gained Wednesday after France and<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Ahn Young-joon, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Asian stocks gain after France, Spain unveil reopening plans</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">9</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-15233211|article-gallery-15233211|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-15233211|article-gallery-15233211|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- text -->
            <p>BEIJING (AP) &mdash; Asian stock markets gained Wednesday after France and Spain joined governments that plan to ease anti-virus controls and allow businesses to reopen.</p>

    <!-- text -->
            <p>Benchmarks in Shanghai, Hong Kong, Sydney and Southeast Asia advanced. Japanese markets were closed for a holiday.</p>

    <!-- text -->
            <p>Wall Street retreated overnight, hurt by declines in health care and tech stocks that have been among the winners during the coronavirus pandemic.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:TMP300_3 TMP300_3 ad -->
         <div id="TMP300_3" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("TMP300_3"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>The French and Spanish governments announced plans Tuesday to allow restaurants and other businesses to reopen gradually. They followed Italy, which announced similar plans on Sunday.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="3">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                                      </div>
                    <!-- text -->
            <p>&ldquo;Reopening hopes continue to characterize the market despite the slight pullback for Wall Street,&rdquo; Jingyi Pan of IG said in a report.</p>

    <!-- text -->
            <p>The Shanghai Composite Index rose 0.2% to 2,814.75 and Hong Kong's Hang Seng Index added 0.1% to 24,598.00. The Kospi in Seoul advanced 0.8% to 1,948.68.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("a300-mobile-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>The ASX-S&amp;P 200 in Sydney gained 1.1% to 5,371.20 while India's Sensex opened up 1.1% at 32,464.51. Singapore was 0.3% higher and Jakarta gained 0.4%. New Zealand shed 0.9%.</p>

    <!-- text -->
            <p>Investors who want to know when the deepest global downturn since the 1930s might end have been encouraged by plans to reopen factories, retailing and travel. But economists warn they are too optimistic and say evidence is mounting that the damage is even worse than forecast.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("b300-mobile-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <!-- text -->
            <p>On Wednesday, New Zealand allowed construction sites, restaurants and some other businesses to reopen following a decline in new virus cases.</p>

    <!-- text -->
            <p>South Korea's government reported March industrial production increased by 4.6% compared with the previous month.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("s300-mobile-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->            <!-- text -->
            <p>&ldquo;We won&rsquo;t get too many positive reports on activity in Asia over the coming months, so we should probably make the most of this one,&rdquo; said Rob Carnell of ING in a report.</p>

    <!-- text -->
            <p>In the United States, some governors are rolling back curbs and allowing restaurants, hair salons and other businesses to reopen despite warnings by health experts that moving too fast might lead to new outbreaks.</p>

    <!-- text -->
            <p>President Donald Trump, running for re-election amid a slump that has wiped out more than 10 million jobs, is pressing other governors to lift lockdowns. Gov. Andrew Cuomo of New York, one of the hardest-hit and most populous states, says controls will be eased only after numbers of new cases decline.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Elsewhere, Singapore on Tuesday extended its lockdown by four weeks after reporting its highest one-day toll of new cases a day earlier. India also reported a one-day record for new infections on Monday.</p>

    <!-- text -->
            <p>On Wall Street, the benchmark S&amp;P 500 Index lost 0.5% to 2,863.39. The Dow Jones Industrial Average slipped 0.1% to 24,101.55. The Nasdaq, which is dominated by big tech stocks, fell 1.4% to 8,607.73.</p>

    <!-- text -->
            <p>Netflix, which set record highs with viewers stuck at home, slipped 4.2%. Other stay-at-home winners also fell, including a 2.6% drop for Amazon and a 1.1% dip for Clorox, whose disinfecting wipes have seen a surge in demand.</p>

    <!-- text -->
            <p>Many professional investors are skeptical of the stock market&rsquo;s big rally, which has driven the S&amp;P 500 up 28% from its March low.</p>

    <!-- text -->
            <p>They are wary of how fast stocks have rebounded despite the gradual pace of resuming business activity.</p>

    <!-- text -->
            <p>Among the winners were travel companies, shopping-mall owners and other businesses that got hammered after widespread stay-at-home orders.</p>

    <!-- text -->
            <p>Harley-Davidson jumped 15.2% after laying out plans to slash costs and preserve cash, including a cut of its dividend and a halt to its stock buyback program. Norwegian Cruise Line rose 14.4%, and Kimco Realty, which owns shopping centers, added 9.1%.</p>

    <!-- text -->
            <p>The yield on the 10-year U.S. Treasury fell to 0.61% from 0.65% late Monday. Yields tend to fall when investors are downgrading expectations for the economy and inflation.</p>

    <!-- text -->
            <p>In energy markets, benchmark U.S. crude for June delivery gained $1.16 to $13.50 per barrel in electronic trading on the New York Mercantile Exchange. The contract lost 44 cents the previous day to settle at $12.34. Brent crude, used to price international oils, added 32 cents to $23.06 per barrel in London. It rose 47 cents on Tuesday to $20.46.</p>

    <!-- text -->
            <p>The dollar declined to 106.56 yen from Tuesday's 106.86 yen. The euro was unchanged at $1.0847.</p>

    

<script type="text/javascript" class="p402_hide">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</script>


<script id="frame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,orientation,img,captions,credits,resaleLink">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="dfpFrame.tpl" type="text/template" data-replace="fid,index,adCounter,adCounter">
<li class="hst-resgalleryitem dfp-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap dfploader" data-loader-id="0"></div>
    <div class="loader-template" style="display:none;">
        <div data-id="SSHOW-{{adCounter}}" class="adContainer"></div>
        <span data-loader-script="add" style="display:none;">
        try {
            window.aps.showLIST([document.getElementById('SSHOW-{{adCounter}}')],'SSHOW');
        } catch (e) {
            console.error('Call to asp.showList failed: ' + e.message);
        }
        </span>
    </div>
    <div class="caption staged">
        <span class="credit"></span>
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,taboolaSlide">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template" class="p402_hide" data-replace="orientation,imgSrcAttribute,photoBaseUrl,url,imgFormatStyle,quality,ext,lazyState,captionStripped">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{quality}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template" class="p402_hide" data-replace="caption,captionTruncated,credits">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template" class="p402_hide" data-replace="credits">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template" class="p402_hide" data-replace="resaleLink">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template" class="p402_hide" data-replace="selectedClass,index,fid,fid,bizobjectGalleryId,iteration,img">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template" class="p402_hide" data-replace="photoBaseUrl,url,ext">
    <div style="background-image:url('{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}')" class="icon-thumb" alt="photo">
        <svg width="calc(100% - 4px)" viewBox="0 0 10 10">
            <rect style="fill:rgb(255,255,255);opacity:0" />
        </svg>
    </div>
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
    <div class="article-sidebar">
                    <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("a300-desktop-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->        
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Lotto-ticket-sold-in-Jackson-County-a-10-7-15231314.php" title="Lotto ticket sold in Jackson County a $10.7 million winner" data-hdn-analytics="visit|article-15231314|most_popular|1">
    
        Lotto ticket sold in Jackson County a $10.7 million winner</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/coronavirus/article/Stamford-Health-to-furlough-375-workers-due-to-15232286.php" title="Stamford Health to furlough 375 workers due to mounting coronavirus costs" data-hdn-analytics="visit|article-15232286|most_popular|2">
    
        Stamford Health to furlough 375 workers due to coronavirus costs</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/business/press-releases/article/Pine-Run-Retirement-Community-Hires-Senior-15230979.php" title="Pine Run Retirement Community Hires Senior Director of Sales and Marketing" data-hdn-analytics="visit|article-15230979|most_popular|3">
    
        Pine Run Retirement Community Hires Senior Director of Sales and Marketing</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/realestate/article/On-the-Market-Rustic-home-in-Easton-with-15229408.php" title="On the Market: Rustic home in Easton with distinctive contemporary style" data-hdn-analytics="visit|article-15229408|most_popular|4">
    
        On the Market: Rustic home in Easton with distinctive contemporary style</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Wakeman-Boys-Girls-Club-names-new-CEO-15231272.php" title="Wakeman Boys & Girls Club names new CEO" data-hdn-analytics="visit|article-15231272|most_popular|5">
    
        Wakeman Boys & Girls Club names new CEO</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Five-rescued-from-an-inflatable-raft-in-Fairfield-15229906.php" title="Five rescued from an inflatable raft in Fairfield" data-hdn-analytics="visit|article-15229906|most_popular|6">
    
        Five rescued from an inflatable raft in Fairfield</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/coronavirus/article/Early-May-is-initial-goal-for-Lamont-s-15229850.php" title="CT businesses could begin reopening in 7-10 days, Lamont says" data-hdn-analytics="visit|article-15229850|most_popular|7">
    
        CT businesses could begin reopening in 7-10 days, Lamont says</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->            <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("b300-desktop-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <div id="NTV7"></div>
                    <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("s300-desktop-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->    </div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.fairfieldcitizenonline.com/news/articleComments/Asian-stocks-gain-after-France-Spain-unveil-15233211.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>


<div class="print-footer">
    <span>&copy; 2020 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 15233211,
            "site": "fairfieldcitizenonline",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4244"><!-- mid:freeform.4244 -->
<div class="header">
    <span class="logo" role="img" aria-label="Fairfield Citizen Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                                  <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="/archives/" role="listitem">Archives</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
          <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v10.3.2.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->