
<!-- hearst/article/article_main.tpl -->

    <!DOCTYPE html>


<html lang="en-US" class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.15599617 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2020-09-26T17:32:27Z" />
        <meta itemprop="datePublished" content="2020-09-26T17:32:27Z" />
            <meta name="article:published_time" content="2020-09-26T17:32:27Z" />
                <meta name="article:modified_time" content="2020-09-26T17:54:26Z" />
        
        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>



        <script>
          var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());
        </script>


    
    <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v10.8.7"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- start ENG-4516 -->
<style>
    .fullwidth > .twitter-tweet {
        width: 100% !important;
    }
</style>
<!-- end ENG-4516 -->

<!-- Hotfix Top freeform fairfieldcitizenonline -->


<!-- noGen: item_header_hotfix_top_ssl 9 dne  -->


        <!-- generated at 2020-09-26 13:02:23 on pwcm5 running vv10.8.7 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/article/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php" />
                
        <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/news/amp/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.fairfieldcitizenonline.com/news/article/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php" />
                                                                                                                
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.fairfieldcitizenonline.com\/news\/article\/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php"
    },
    "headline": "Ayotzinapa: M\u00e9xico ordena arrestar a federales y militares",
    "datePublished": "2020-09-26T17:32:27+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2020-09-26T17:54:26+0000",
    "author": [
        {
            "@type": "person",
            "name": "Por MAR\u00cdA VERZA, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/14\/30\/01\/20021322\/3\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_15599617";
        var requestTime = new Date(1601143343 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News";
            var omni_title = "Ayotzinapa: México ordena arrestar a federales y militares";
            var omni_bizObjectId = "15599617";
        var omni_className = "article";
        var omni_publicationDate = "2020-09-26 17:32:27";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "Por MARÍA VERZA";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "";
        var omni_localNewsFlag = "";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Ayotzinapa: México ordena arrestar a federales y militares - Fairfield Citizen</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform fairfieldcitizenonline -->

<!-- noGen: item_header_hotfix_middle_ssl 9 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v10.8.7.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v10.8.7.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v10.8.7.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v10.8.7.js"></script>
                                        


                                        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Ayotzinapa: México ordena arrestar a federales y militares" /><meta name="sailthru.date" content="2020-09-26 13:54:00 -0400" /><meta name="sailthru.author" content="Por MARÍA VERZA, Associated Press" /><meta name="sailthru_uid" content="15599617" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/14/30/01/20021322/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
                        <!-- hearst/common/sailthruJS.tpl -->
<!-- hmb:jssailthru js for SailThru -->
<script language="javascript" type="text/javascript" src="//ak.sail-horizon.com/spm/spm.v1.min.js" data-sailthru-setup="true"></script>
<script type="text/javascript">
    $(function() {
        if (window.Sailthru) {
            Sailthru.init({ "customerId": HDN.dataLayer.site.sailthruId, "autoTrackPageViews": false, "useStoredTags": true});
            Sailthru.track('pageview', {
                url: HDN.dataLayer.sharing.openGraphUrl });
        }
    });
</script>
<!-- e hearst/common/sailthruJS.tpl -->            
    
                <meta property="og:title" content="Ayotzinapa: México ordena arrestar a federales y militares" />
                    <meta property="og:description" content="CIUDAD DE MÉXICO (AP) - La fiscalía mexicana ha emitido 25 órdenes de detención contra presuntos autores materiales e intelectuales de la desaparición en 2014 de los 43 estudiantes en el sur del país, prófugos entre los que por primera vez hay policías federales y militares. Además, informó el sábado del arresto de un policía federal que ya fue vinculado a proceso. 
 Omar Gómez Trejo, fiscal para el conocido como Caso Ayotzinapa -el nombre de la escuela de magisterio donde estudiaban los jóvenes- hizo el anuncio el sábado, cuando se cumplen 6 años de la masacre que conmocionó México. Dijo que entre la veintena de prófugos también hay funcionarios y exfuncionarios de la antigua Procuraduría General de la República (PGR). 
 &quot;Se han otorgado órdenes de detención de militares que se van a ejecutar&quot;, aseguró el presidente Andrés Manuel López Obrador. &quot;El que haya participado y se demuestre va a ser juzgado. Ese es un avance, el que no exista encubrimiento&quot;. 
 La falta de certezas sobre el paradero de los estudiantes mantiene a las familias en la desesperación, pero detener y ordenar el arresto de algunos militares plenamente identificados tiene una gran carga simbólica dado el apoyo y la defensa incondicional que el presidente ha hecho de las fuerzas armadas. 
 María Martínez, madre de uno de los desaparecidos, pidió al gobierno &quot;que apriete un poquito más&quot; la velocidad de los procesos, porque los familiares están &quot;locos de dolor&quot; después de 6 años de incertidumbre, pero dijo que seguían dándole un voto de confianza. 
 El 26 de septiembre de 2014 policías locales de la ciudad de Iguala, en el sureño estado de Guerrero, capturaron a los estudiantes en esa localidad, con la participación de otras corporaciones de seguridad y de miembros de la delincuencia organizada...." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/article/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/14/30/01/20021322/3/rawImage.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
                                                                                <meta property="og:country-name" content="Mexico"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD") && document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion") && document.getElementById("hst-adhesion").style.display !== "none") {
        if(document.getElementsByClassName("s2nPlayerFrame")[0]) {
          var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
          document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
        }
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");
    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }
    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            if(stnplayer[i].parentNode.parentNode.classList.contains('asset-media')) {
                stnplayer[i].parentNode.parentNode.remove();
            }
            else {
                stnplayer[i].parentElement.remove();
            }
        }
    }
}, false);
</script>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>

<!-- Hotfix ENG 3323 update aspect ratio for all free galleries -->
<script>
(function () {
    try {
        window.HDN.dataLayer.site.galleryRatio = '3:2';
    } catch (e) {}
}());
</script>
<style>
.no-touch .hst-resgalleryitem .img-wrap,
.hst-resgalleryitem .img-wrap,
.hst-resgallery-container.in-motion .img-wrap.taboolaloader {
    height: auto !important;
    padding: 66.666667% 0 0 0 !important;
}
.hst-resgalleryitem .img-wrap.open-width {
    background-position: center;
    background-size: cover;
}
.hst-resgalleryitem .img-wrap.open-width img {
    visibility: hidden;
}
.hst-resgalleryitem .img-wrap.open-height img {
    max-height: none;
}
.no-touch .hst-resgallery-container .hst-resgallery-wedge {
    height: auto !important;
}
.no-touch .fullscreen .hst-resgallery-container .hst-resgallery-wedge {
    height: 100% !important;
}
</style>
<!-- END Hotfix ENG 3323 update aspect ratio for all free galleries -->
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->

<!-- Ensure article body is explicitly set with relative position so sentinels are distributed properly for scroll depth calculation  -->
<style>
.article-body { 
    position: relative;
}
</style>
<!-- CSS/JS Hotfix freeform -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14691 -->


                                
                

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="fairfieldcitizenonline article news news  article " location="news news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->                                <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/fairfieldcitizen" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/ffldcitizen" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo" role="img" aria-label="Homepage - Site Logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="291" role="menuitem">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|2" data-naveid="291" role="menuitem">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise with us|navigation-www|3" data-naveid="291" role="menuitem">Advertise with us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="291" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="291" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Fairfield-Prep-goes-virtual-until-at-least-15595214.php" class="hdn-analytics" data-hdn-analytics="visit|article-15595214|Home-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/40/35/19269471/6/landscape_32.jpg" alt="Fairfield Prep goes virtual until at least Tuesday after 2 more test positive for coronavirus - Photo" />                                                <h4 class="headline">Fairfield Prep goes virtual until at least Tuesday after 2 more</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Superintendent-Fairfield-Ludlowe-High-closed-for-15591931.php" class="hdn-analytics" data-hdn-analytics="visit|article-15591931|Home-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/14/00/67/19926509/13/landscape_32.jpg" alt="‘I feel like Déjà vu’: Kupchick says coronavirus cases linked to weekend gatherings, Ludlowe closes - Photo" />                                                <h4 class="headline">‘I feel like Déjà vu’: Kupchick says coronavirus cases</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Fairfield-Selectmen-approve-Quincy-Street-15588298.php" class="hdn-analytics" data-hdn-analytics="visit|article-15588298|Home-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/14/22/67/20000232/5/landscape_32.jpg" alt="Fairfield selectmen approve Quincy Street property purchase - Photo" />                                                <h4 class="headline">Fairfield selectmen approve Quincy Street property purchase</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/In-photos-Ukulele-meet-up-relocates-to-streets-15587699.php" class="hdn-analytics" data-hdn-analytics="visit|article-15587699|Home-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/14/22/37/19998659/5/landscape_32.jpg" alt="In photos: Ukulele meet-up relocates to streets of Southport - Photo" />                                                <h4 class="headline">In photos: Ukulele meet-up relocates to streets of Southport</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="350">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="293">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="498">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a aria-haspopup="true" href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="375" role="menuitem">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://events.fairfieldcitizenonline.com/home" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Events|navigation-www|1" data-naveid="375" role="menuitem">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|2" data-naveid="375" role="menuitem">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1626">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="286">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="284">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="287">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="290">Cars</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer openforbusiness" location="openforbusiness"><a href="/open-for-business/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Open for Business|navigation-www|3" data-naveid="5559">Open for Business</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->            <div class="page-content news ">
        <!-- commentsOn: 1, commentKey: fairfieldcitizenonline-article-15599617 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.fairfieldcitizenonline.com/news/article/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Ayotzinapa: México ordena arrestar a federales y militares</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Por MARÍA VERZA, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2020-09-26T17:54:07Z">
            1:54&nbsp;pm EDT, Saturday, September 26, 2020
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fnews%2Farticle%2FAyotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php"
    data-social-hash-id=""
    data-social-blurb="%20CIUDAD%20DE%20M%C3%89XICO%20%28AP%29%20%E2%80%94%20La%20fiscal%C3%ADa%20mexicana%20ha%20emitido%2025%20%C3%B3rdenes%20de%20detenci%C3%B3n%20contra%20presuntos%20autores%20materiales%20e%20intelectuales%20de%20la%20desaparici%C3%B3n%20en%202014%20de%20los%2043%20estudiantes%20en%20el%20sur%20del%20pa%C3%ADs%2C%20pr%C3%B3fugos%20entre%20los%20que%20por%20primera%20vez%20hay%20polic%C3%ADas%20federales%20y%20militares.%20Adem%C3%A1s%2C%20inform%C3%B3%20el%20s%C3%A1bado%20del%20arresto%20de%20un%20polic%C3%ADa%20federal%20que%20ya%20fue%20vinculado%20a%20proceso.%20%0A%20Omar%20G%C3%B3mez%20Trejo%2C%20fiscal%20para%20el%20conocido%20como%20Caso%20Ayotzinapa%20%E2%80%94el%20nombre%20de%20la%20escuela%20de%20magisterio%20donde%20estudiaban%20los%20j%C3%B3venes%E2%80%94%20hizo%20el%20anuncio%20el%20s%C3%A1bado%2C%20cuando%20se%20cumplen%206%20a%C3%B1os%20de%20la%20masacre%20que%20conmocion%C3%B3%20M%C3%A9xico.%20Dijo%20que%20entre%20la%20veintena%20de%20pr%C3%B3fugos%20tambi%C3%A9n%20hay%20funcionarios%20y%20exfuncionarios%20de%20la%20antigua%20Procuradur%C3%ADa%20General%20de%20la%20Rep%C3%BAblica%20%28PGR%29.%20%0A%20%E2%80%9CSe%20han%20otorgado%20%C3%B3rdenes%20de%20detenci%C3%B3n%20de%20militares%20que%20se%20van%20a%20ejecutar%E2%80%9D%2C%20asegur%C3%B3%20el%20presidente%20Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador.%20%E2%80%9CEl%20que%20haya%20participado%20y%20se%20demuestre%20va%20a%20ser%20juzgado.%20Ese%20es%20un%20avance%2C%20el%20que%20no%20exista%20encubrimiento%E2%80%9D.%20%0A%20La%20falta%20de%20certezas%20sobre%20el%20paradero%20de%20los%20estudiantes%20mantiene%20a%20las%20familias%20en%20la%20desesperaci%C3%B3n%2C%20pero%20detener%20y%20ordenar%20el%20arresto%20de%20algunos%20militares%20plenamente%20identificados%20tiene%20una%20gran%20carga%20simb%C3%B3lica%20dado%20el%20apoyo%20y%20la%20defensa%20incondicional%20que%20el%20presidente%20ha%20hecho%20de%20las%20fuerzas%20armadas.%20%0A%20Mar%C3%ADa%20Mart%C3%ADnez%2C%20madre%20de%20uno%20de%20los%20desaparecidos%2C%20pidi%C3%B3%20al%20gobierno%20%E2%80%9Cque%20apriete%20un%20poquito%20m%C3%A1s%E2%80%9D%20la%20velocidad%20de%20los%20procesos%2C%20porque%20los%20familiares%20est%C3%A1n%20%E2%80%9Clocos%20de%20dolor%E2%80%9D%20despu%C3%A9s%20de%206%20a%C3%B1os%20de%20incertidumbre%2C%20pero%20dijo%20que%20segu%C3%ADan%20d%C3%A1ndole%20un%20voto%20de%20confianza.%20%0A%20El%2026%20de%20septiembre%20de%202014%20polic%C3%ADas%20locales%20de%20la%20ciudad%20de%20Iguala%2C%20en%20el%20sure%C3%B1o%20estado%20de%20Guerrero%2C%20capturaron%20a%20los%20estudiantes%20en%20esa%20localidad%2C%20con%20la%20participaci%C3%B3n%20de%20otras%20corporaciones%20de%20seguridad%20y%20de%20miembros%20de%20la%20delincuencia%20organizada....%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F14%2F30%2F01%2F20021322%2F3%2FrawImage.jpg"
    data-social-title="Ayotzinapa%3A%20M%C3%A9xico%20ordena%20arrestar%20a%20federales%20y%20militares">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-15599617|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/news/articleComments/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-15599617|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/news/article/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php" data-spot-post-id="fairfieldcitizenonline-article-15599617"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-15599617|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-15599617|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-15599617|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-15599617|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-15599617|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-15599617|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                                            <!-- hearst/gallery/main.tpl -->


    
    
                                
        
    



    
<div class="hst-resgallery-container non-grid static-frame" data-id="article-gallery-15599617" data-title="Ayotzinapa: México ordena arrestar a federales y militares" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-20021322"  data-frame-index="0">
<!-- standard_frame.tpl -->
        <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/14/30/01/20021322/3/920x920.jpg" data-lazy-state="loaded" alt="El presidente de México, Andrés Manuel López Obrador, habla frente a familiares de 43 estudiantes desaparecidos de la Escuela Normal Rural de Ayotzinapa, durante una presentación de las investigaciones en el sexto aniversario de la desaparición forzada de los estudiantes, el sábado 26 de septiembre de 2020 en el Palacio Nacional en la ciudad de México. (AP Foto/Rebecca Blackwell) Photo: Rebecca Blackwell, AP / Copyright 2020 The Associated Press. All rights reserved." />
    </div>
                <div class="caption ">
            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">El presidente de México, Andrés Manuel López Obrador, habla frente a familiares de 43 estudiantes desaparecidos de la Escuela Normal Rural de Ayotzinapa, durante una presentación de las investigaciones en el sexto aniversario de la desaparición forzada de los estudiantes, el sábado 26 de septiembre de 2020 en el Palacio Nacional en la ciudad de México. (AP Foto/Rebecca Blackwell)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">El presidente de México, Andrés Manuel López Obrador, habla frente a familiares de 43 estudiantes desaparecidos de la Escuela Normal Rural de Ayotzinapa, durante una presentación de las investigaciones en<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

            <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rebecca Blackwell, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

            
        </div>
            </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-20021322" data-hdn-analytics="gallery_thumbnails_photo|photo-20021322|article-gallery-15599617|1"><div class="inner-border"></div><div style="background-image:url('https://s.hdnux.com/photos/01/14/30/01/20021322/3/square_gallery_thumb.jpg')" class="icon-thumb" alt="photo"><svg width="calc(100% - 4px)" viewBox="0 0 10 10"><rect style="fill:rgb(255,255,255);opacity:0" /></svg></div></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rebecca Blackwell, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">1</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-15599617|article-gallery-15599617|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-15599617|article-gallery-15599617|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-15599617|article-gallery-15599617|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">1</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">El presidente de México, Andrés Manuel López Obrador, habla frente a familiares de 43 estudiantes desaparecidos de la Escuela Normal Rural de Ayotzinapa, durante una presentación de las investigaciones en el sexto aniversario de la desaparición forzada de los estudiantes, el sábado 26 de septiembre de 2020 en el Palacio Nacional en la ciudad de México. (AP Foto/Rebecca Blackwell)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">El presidente de México, Andrés Manuel López Obrador, habla frente a familiares de 43 estudiantes desaparecidos de la Escuela Normal Rural de Ayotzinapa, durante una presentación de las investigaciones en<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rebecca Blackwell, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Ayotzinapa: México ordena arrestar a federales y militares</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">1</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-15599617|article-gallery-15599617|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-15599617|article-gallery-15599617|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- text -->
            <p>CIUDAD DE M&Eacute;XICO (AP) &mdash; La fiscal&iacute;a mexicana ha emitido 25 &oacute;rdenes de detenci&oacute;n contra presuntos autores materiales e intelectuales de la desaparici&oacute;n en 2014 de los 43 estudiantes en el sur del pa&iacute;s, pr&oacute;fugos entre los que por primera vez hay polic&iacute;as federales y militares. Adem&aacute;s, inform&oacute; el s&aacute;bado del arresto de un polic&iacute;a federal que ya fue vinculado a proceso.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:TMP300_3 TMP300_3 ad -->
         <div id="TMP300_3" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("TMP300_3"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Omar G&oacute;mez Trejo, fiscal para el conocido como Caso Ayotzinapa &mdash;el nombre de la escuela de magisterio donde estudiaban los j&oacute;venes&mdash; hizo el anuncio el s&aacute;bado, cuando se cumplen 6 a&ntilde;os de la masacre que conmocion&oacute; M&eacute;xico. Dijo que entre la veintena de pr&oacute;fugos tambi&eacute;n hay funcionarios y exfuncionarios de la antigua Procuradur&iacute;a General de la Rep&uacute;blica (PGR).</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("a300-mobile-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>&ldquo;Se han otorgado &oacute;rdenes de detenci&oacute;n de militares que se van a ejecutar&rdquo;, asegur&oacute; el presidente Andr&eacute;s Manuel L&oacute;pez Obrador. &ldquo;El que haya participado y se demuestre va a ser juzgado. Ese es un avance, el que no exista encubrimiento&rdquo;.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("b300-mobile-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <!-- text -->
            <p>La falta de certezas sobre el paradero de los estudiantes mantiene a las familias en la desesperaci&oacute;n, pero detener y ordenar el arresto de algunos militares plenamente identificados tiene una gran carga simb&oacute;lica dado el apoyo y la defensa incondicional que el presidente ha hecho de las fuerzas armadas.</p>

    <!-- text -->
            <p>Mar&iacute;a Mart&iacute;nez, madre de uno de los desaparecidos, pidi&oacute; al gobierno &ldquo;que apriete un poquito m&aacute;s&rdquo; la velocidad de los procesos, porque los familiares est&aacute;n &ldquo;locos de dolor&rdquo; despu&eacute;s de 6 a&ntilde;os de incertidumbre, pero dijo que segu&iacute;an d&aacute;ndole un voto de confianza.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("s300-mobile-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->            <!-- text -->
            <p>El 26 de septiembre de 2014 polic&iacute;as locales de la ciudad de Iguala, en el sure&ntilde;o estado de Guerrero, capturaron a los estudiantes en esa localidad, con la participaci&oacute;n de otras corporaciones de seguridad y de miembros de la delincuencia organizada. Despu&eacute;s los estudiantes desaparecieron.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="7">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                                      </div>
                    <!-- text -->
            <p>La considerada &ldquo;verdad hist&oacute;rica&rdquo; por parte del gobierno del ahora expresidente Enrique Pe&ntilde;a Nieto (2012-2018) aseguraba que los j&oacute;venes fueron asesinados y que sus cuerpos fueron incinerados en un basurero de un municipio vecino, Cocula. Sosten&iacute;a que miembros del crimen organizado tiraron luego sus restos a un r&iacute;o cercano, pero dicha versi&oacute;n ya est&aacute; totalmente descartada porque los autores confesos fueron torturados.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Alejandro Gertz Manero, actual fiscal general, consider&oacute; probado el &ldquo;encubrimiento generalizado&rdquo; de la verdad que hizo el gobierno anterior, que seg&uacute;n dijo, cometi&oacute; detenciones arbitrariamente y tortur&oacute; de forma masiva.</p>

    <!-- text -->
            <p>El exfuncionario de m&aacute;s alto nivel que est&aacute; pr&oacute;fugo y al que se considera uno de los mayores responsables de tal encubrimiento es Tom&aacute;s Zer&oacute;n, el entonces jefe de la agencia de investigaci&oacute;n federal al que se busca por tortura y ocultaci&oacute;n de desaparici&oacute;n forzada</p>

    <!-- text -->
            <p>Pero Gertz Manero afirm&oacute; que dem&aacute;s de buscar a Zer&oacute;n por ser el &ldquo;vocero oficial y principal orquestador&rdquo; de las &ldquo;mentira y falsedades&rdquo; del gobierno anterior, &ldquo;cobr&oacute; y se rob&oacute; m&aacute;s de mil millones de pesos del presupuesto de la entonces PGR&rdquo; con la &ldquo;anuencia de sus superiores&rdquo; y &ldquo;como pago por sus infamias&rdquo;.</p>

    

<script type="text/javascript" class="p402_hide">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-15599617":{"lastId":0,"0":{"id":20021322,"url":"01\/14\/30\/01\/20021322\/3","ext":".jpg","caption":"El presidente de M\u00e9xico, Andr\u00e9s Manuel L\u00f3pez Obrador, habla frente a familiares de 43 estudiantes desaparecidos de la Escuela Normal Rural de Ayotzinapa, durante una presentaci\u00f3n de las investigaciones en el sexto aniversario de la desaparici\u00f3n forzada de los estudiantes, el s\u00e1bado 26 de septiembre de 2020 en el Palacio Nacional en la ciudad de M\u00e9xico. (AP Foto\/Rebecca Blackwell)","orientation":"l","captionDiff":true,"captionTruncated":"El presidente de M\u00e9xico, Andr\u00e9s Manuel L\u00f3pez Obrador, habla frente a familiares de 43 estudiantes desaparecidos de la Escuela Normal Rural de Ayotzinapa, durante una presentaci\u00f3n de las investigaciones en","credits":"Rebecca Blackwell, AP"},"count":1,"complete":true},"metadata":{"taboola":{"useTaboola":1,"taboolaFrameCount":3,"taboolaSlide":"<div id=\"taboola-interstitial-gallery-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-c',\r\n    container: 'taboola-interstitial-gallery-thumbnails',\r\n    placement: 'Interstitial Gallery Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n  _taboola.push({flush: true});\r\n<\/script>","taboolaSlideId":85307},"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,orientation,img,captions,credits,resaleLink">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="dfpFrame.tpl" type="text/template" data-replace="fid,index,adCounter,adCounter">
<li class="hst-resgalleryitem dfp-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap dfploader" data-loader-id="0"></div>
    <div class="loader-template" style="display:none;">
        <div data-id="SSHOW-{{adCounter}}" class="adContainer"></div>
        <span data-loader-script="add" style="display:none;">
        try {
            window.aps.showLIST([document.getElementById('SSHOW-{{adCounter}}')],'SSHOW');
        } catch (e) {
            console.error('Call to asp.showList failed: ' + e.message);
        }
        </span>
    </div>
    <div class="caption staged">
        <span class="credit"></span>
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,taboolaSlide">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template" class="p402_hide" data-replace="orientation,imgSrcAttribute,photoBaseUrl,url,imgFormatStyle,quality,ext,lazyState,captionStripped">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{quality}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template" class="p402_hide" data-replace="caption,captionTruncated,credits">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template" class="p402_hide" data-replace="credits">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template" class="p402_hide" data-replace="resaleLink">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template" class="p402_hide" data-replace="selectedClass,index,fid,fid,bizobjectGalleryId,iteration,img">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template" class="p402_hide" data-replace="photoBaseUrl,url,ext">
    <div style="background-image:url('{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}')" class="icon-thumb" alt="photo">
        <svg width="calc(100% - 4px)" viewBox="0 0 10 10">
            <rect style="fill:rgb(255,255,255);opacity:0" />
        </svg>
    </div>
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
    <div class="article-sidebar">
                    <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("a300-desktop-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->        
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Superintendent-Fairfield-Ludlowe-High-closed-for-15591931.php" title="‘I feel like Déjà vu’: Kupchick says coronavirus cases linked to weekend gatherings, Ludlowe closes" data-hdn-analytics="visit|article-15591931|most_popular|1">
    
        Fairfield Ludlowe closes after more people test positive</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Uptick-New-York-logs-more-than-1-000-daily-15599415.php" title="Uptick: New York logs more than 1,000 daily COVID-19 cases" data-hdn-analytics="visit|article-15599415|most_popular|2">
    
        Uptick: New York logs more than 1,000 daily COVID-19 cases</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Guilford-public-schools-report-first-COVID-19-case-15596574.php" title="Guilford public schools report first COVID-19 case" data-hdn-analytics="visit|article-15596574|most_popular|3">
    
        Guilford public schools report first COVID-19 case</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-Prep-goes-virtual-until-at-least-15595214.php" title="Fairfield Prep goes virtual until at least Tuesday after 2 more test positive for coronavirus" data-hdn-analytics="visit|article-15595214|most_popular|4">
    
        Two more students at Fairfield Prep test positive for COVID</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/policereports/article/Waterbury-men-charged-in-missing-woman-s-15597769.php" title="Waterbury men charged in missing woman’s homicide" data-hdn-analytics="visit|article-15597769|most_popular|5">
    
        Waterbury men charged in missing woman’s homicide</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/policereports/article/Bridgeport-police-investigate-16th-homicide-of-15596363.php" title="Bridgeport police ID victim after 2nd homicide in 24 hours" data-hdn-analytics="visit|article-15596363|most_popular|6">
    
        Bridgeport police ID victim after 2nd homicide in 24 hours</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/policereports/article/Bridgeport-police-officer-charged-with-sexual-15584897.php" title="Bridgeport police officer charged with sexual assault ordered to stay away from girl" data-hdn-analytics="visit|article-15584897|most_popular|7">
    
        Officer charged with sexual assault ordered not to contact girl</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->            <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("b300-desktop-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <div id="NTV7"></div>
                    <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("s300-desktop-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->    </div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.fairfieldcitizenonline.com/news/articleComments/Ayotzinapa-Mexico-ordena-arrestar-a-federales-y-15599617.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>


<div class="print-footer">
    <span>&copy; 2020 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 15599617,
            "site": "fairfieldcitizenonline",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4244"><!-- mid:freeform.4244 -->
<div class="header">
    <span class="logo" role="img" aria-label="Fairfield Citizen Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                                  <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="/archives/" role="listitem">Archives</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
          <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v10.8.7.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->