




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16464573 -->
    <!-- generated at 2021-09-16 13:17:16 on pwcm4 running vv12.2.3 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Pandemic tie to vision issues seen in Chinese kids' study" /><meta name="sailthru.date" content="2021-09-16 13:53:00 -0400" /><meta name="sailthru.author" content="By LINDSEY TANNER, AP Medical Writer" /><meta name="sailthru_uid" content="16464573" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.tags" content="magdalena-stec,noreen-shaikh,lindsey-tanner,shaikh,chinese,u-s,guangzhou,lurie-children-s-hospital,chicago,ap,mc-complete-state-national,illinois-state,sun-yat-sen-university,department-of-science-education,the-associated-press-health-and-science-department,howard-hughes-medical-institute,a-wire,news-health-stories,jama-ophthalmology,top-news,nearsightedness,choice-plus,lindseytanner,ap,mc-complete-state-national,illinois-state,sun-yat-sen-university,department-of-science-education,the-associated-press-health-and-science-department,howard-hughes-medical-institute,magdalena-stec,noreen-shaikh,lindsey-tanner,shaikh,chinese,u-s,guangzhou,lurie-children-s-hospital,chicago,a-wire,news-health-stories,jama-ophthalmology,nearsightedness,choice-plus,lindseytanner,2fhealth-2fvision-care" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/21/72/61/21474380/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Pandemic tie to vision issues seen in Chinese kids' study</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16464573",
            "title": "Pandemic tie to vision issues seen in Chinese kids&#039; study",
            "url": "https://www.fairfieldcitizenonline.com/news/article/Pandemic-tie-to-vision-issues-seen-in-Chinese-16464573.php",
            "slug": "https://www.fairfieldcitizenonline.com/news/article/Pandemic-tie-to-vision-issues-seen-in-Chinese-16464573.php",
            "summary": "Research suggests vision problems increased among Chinese schoolchildren during pandemic...",
            "image": "https://s.hdnux.com/photos/01/21/72/61/21474380/3/rawImage.jpg",
            "keywords": "",
            "siteName": "Fairfield Citizen-News",
            "env": "pwcm4",
            "comments": false,
            "isSensitive": false,
            "version": "v12.2.3",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v12.2.3"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 9 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v12.2.3">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v12.2.3"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm4">
<meta name="id" content="16464573">
<link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/article/Pandemic-tie-to-vision-issues-seen-in-Chinese-16464573.php" />
    <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/news/amp/Pandemic-tie-to-vision-issues-seen-in-Chinese-16464573.php" />
                                        <meta name="author" content="LINDSEY TANNER">
        <meta name="author.name" content="LINDSEY TANNER" />
        <meta name="author.title" content="" />
        <meta name="description" content="Research suggests vision problems increased among Chinese schoolchildren during pandemic..."/>
    <meta name="date.release" content="2021-09-16 17:18:41" />
    <meta name="time.release" content="2021-09-16 17:18:41" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Magdalena Stec, Noreen Shaikh, Lindsey Tanner, Shaikh, Chinese, U.S., Guangzhou, Lurie Children's Hospital, Chicago, AP, MC Complete - State & National, Illinois State, Sun Yat-Sen University, Department of Science Education, The Associated Press Health and Science Department, Howard Hughes Medical Institute, A Wire, News - Health - Stories, JAMA Ophthalmology, Top News, Nearsightedness, Choice Plus, @LindseyTanner" />
        <meta name="news_keywords" content="Magdalena Stec, Noreen Shaikh, Lindsey Tanner, Shaikh, Chinese, U.S., Guangzhou, Lurie Children's Hospital, Chicago, AP, MC Complete - State & National, Illinois State, Sun Yat-Sen University, Department of Science Education, The Associated Press Health and Science Department, Howard Hughes Medical Institute, A Wire, News - Health - Stories, JAMA Ophthalmology, Top News, Nearsightedness, Choice Plus, @LindseyTanner" />
                <meta name="nlpOrganization" content="AP, MC Complete - State & National, Illinois State, Sun Yat-Sen University, Department of Science Education, The Associated Press Health and Science Department, Howard Hughes Medical Institute" />
                <meta name="nlpPerson" content="Magdalena Stec, Noreen Shaikh, Lindsey Tanner, Shaikh" />
                <meta name="nlpLocation" content="Chinese, U.S., Guangzhou, Lurie Children's Hospital, Chicago" />
                <meta name="nlpConsumerGood" content="Top News" />
                <meta name="nlpWorkOfArt" content="A Wire, News - Health - Stories, JAMA Ophthalmology" />
                    <meta name="nlpOther" content="Nearsightedness, Choice Plus, @LindseyTanner" />
                            <meta name="nlpCategories" content="%2FHealth%2FVision+Care" />
    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="161967660661029"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-09-16 17:17:21"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Pandemic tie to vision issues seen in Chinese kids' study"/><meta property="og:description" content="Research suggests vision problems increased among Chinese schoolchildren during pandemic..."/><meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/article/Pandemic-tie-to-vision-issues-seen-in-Chinese-16464573.php"/><meta property="og:site_name" content="Fairfield Citizen"/><meta property="og:image" content="https://s.hdnux.com/photos/01/21/72/61/21474380/3/rawImage.jpg"/><meta property="article:published_time" content="2021-09-16 17:17:21" /><meta property="article:modified_time" content="2021-09-16 17:53:52" /><meta property="article:author" content="LINDSEY TANNER"/><meta property="article:section" content="News" /><meta property="article:tag" content="Magdalena Stec" /><meta property="article:tag" content="Noreen Shaikh" /><meta property="article:tag" content="Lindsey Tanner" /><meta property="article:tag" content="Shaikh" /><meta property="article:tag" content="Chinese" /><meta property="article:tag" content="U.S." /><meta property="article:tag" content="Guangzhou" /><meta property="article:tag" content="Lurie Children&#039;s Hospital" /><meta property="article:tag" content="Chicago" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Illinois State" /><meta property="article:tag" content="Sun Yat-Sen University" /><meta property="article:tag" content="Department of Science Education" /><meta property="article:tag" content="The Associated Press Health and Science Department" /><meta property="article:tag" content="Howard Hughes Medical Institute" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="News - Health - Stories" /><meta property="article:tag" content="JAMA Ophthalmology" /><meta property="article:tag" content="Top News" /><meta property="article:tag" content="Nearsightedness" /><meta property="article:tag" content="Choice Plus" /><meta property="article:tag" content="@LindseyTanner" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/21/72/61/21474380/3/rawImage.jpg"/>
<meta name="twitter:description" content="Research suggests vision problems increased among Chinese schoolchildren during pandemic..."/>
<meta name="twitter:title" content="Pandemic tie to vision issues seen in Chinese kids' study"/>
<meta name="twitter:site" content="@ffldcitizen" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Pandemic tie to vision issues seen in Chinese kids' study";var omni_bizObjectId = "16464573";var omni_className = "article";var omni_publicationDate = "2021-09-16 17:17:21";var omni_sourceSite ="ap";var omni_authorName = "By LINDSEY TANNER";var omni_authorTitle = "AP Medical Writer";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.fairfieldcitizenonline.com\/news\/article\/Pandemic-tie-to-vision-issues-seen-in-Chinese-16464573.php"},"headline":"Pandemic tie to vision issues seen in Chinese kids' study","image":["https:\/\/s.hdnux.com\/photos\/01\/21\/72\/61\/21474380\/3\/ratio3x2_1800.jpg","https:\/\/s.hdnux.com\/photos\/01\/21\/72\/61\/21474380\/3\/ratio3x2_700.jpg","https:\/\/s.hdnux.com\/photos\/01\/21\/72\/61\/21474380\/3\/square_small.jpg"],"articleBody":"Research suggests vision problems increased among Chinese schoolchildren during pandemic restrictions and online learning, and eye specialists think the same may have happened in U.S. kids. A report published Thursday in JAMA Ophthalmology is the latest to show the trend and the results echo those of two earlier Chinese studies. Researchers from Sun Yat-Sen University in Guangzhou compared data from eye exams given a year apart to about 2,000 children, starting in second grade. Half the children were tested twice before the pandemic, in late 2018 and a year later. The others were tested in late 2019 and again late last year, several months after schools shut down and Chinese authorities imposed quarantines and lockdowns. Initial tests of both groups done before the pandemic showed nearsightedness about the same \u2014 about 7% of second graders. It increased in both groups, but went up more in those retested late last year. By third grade, about 20% of them were nearsighted compared with 13% of those tested again before the pandemic. The study lacked information on how much time kids in both groups spent online or doing other work that might strain the eyes, a limitation the researchers acknowledged. But a journal editorial said the results and those from earlier studies \u201cshould prompt parents, schools and governmental agencies to recognize the potential value of providing children with outdoor activity time and monitoring how much time is spent on near work.\u2019\u2019 Nearsightedness, formally called myopia, affects about 30% of the world\u2019s population and evidence shows it has been steadily increasing over the past 20 years. It is an eye-focusing problem that makes distant objects look blurry and can often be fixed with eyeglasses. The condition can be inherited but habits can affect who develops it. Evidence suggests those who spend lots of time working at computers, reading or doing other close visual work are at risk. Noreen Shaikh, a myopia specialist at Lurie Children\u2019s Hospital in Chicago, called the Chinese research solid and said Lurie researchers are investigating any changes in nearsightedness among U.S. children during the pandemic. \u201cAnecdotally, there definitely seems to be an increase \u2014 particularly in younger children,\u201d Shaikh said. Her colleague, Lurie optometrist Magdalena Stec, noted that there are ways to help reduce eye strain, including lots of outdoor time and practicing the \u201c20\/20\/20\u2019\u2019 vision rule \u2014 after 20 minutes of focusing close-up, looking away for 20 seconds at something 20 feet away. ___ Follow AP Medical Writer Lindsey Tanner at @LindseyTanner. ___ The Associated Press Health and Science Department receives support from the Howard Hughes Medical Institute\u2019s Department of Science Education. The AP is solely responsible for all content.","datePublished":"2021-09-16T17:17:21Z","dateModified":"2021-09-16T17:53:52Z","author":[{"@type":"Person","name":"LINDSEY TANNER","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.FairfieldCitizenOnline.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/fairfieldcitizen","https:\/\/twitter.com\/ffldcitizen"]},"description":"Research suggests vision problems increased among Chinese schoolchildren during pandemic..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js" async></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "myplainview",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 9 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Pandemic tie to vision issues seen in Chinese kids' study</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="291" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3636" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3637" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|2">FAQ's</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3638" data-hdn-analytics="visit|Home-Advertise with us|navigation-ard|3">Advertise with us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4623" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4624" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="5" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="350" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5840" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="498" data-hdn-analytics="visit|News-Police Reports|navigation-ard|2">Police Reports</a></li><li class="child"><a  href="/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="375" data-hdn-analytics="visit|News-Community|navigation-ard|3">Community</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="284" data-hdn-analytics="visit|News-Opinion|navigation-ard|4">Opinion</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5781" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1626" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5779" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="http://puzzles.fairfieldcitizenonline.com" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5778" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|1">Puzzles and Games</a></li><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="974" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|2">Comics</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="4"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="293" data-hdn-analytics="visit|Sports|navigation-ard|5">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5839" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5780" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5792" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5791" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="286" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5734" data-hdn-analytics="visit|Advertising Features|navigation-ard|8">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4683" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5735" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="287" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="9"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="290" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111498-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111498 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-type="ribbon" data-collection-id="111498" data-collection-title="D- FC Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/How-rare-court-ruling-will-impact-Fairfield-16464263.php" data-hdn-analytics="visit-from-img|article-16464263|-111498|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/77/36/20445079/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/77/36/20445079/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/77/36/20445079/3/ratio1x1_100.jpg" alt="The Fairfield Housing Corporation is proposing an affordable housing complex on the recently purchased 980 High Street property.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/How-rare-court-ruling-will-impact-Fairfield-16464263.php" data-hdn-analytics="visit|article-16464263|-111498|1" data-epe-inst="s:0;t:75" data-epe-title="1">How rare court ruling will impact Fairfield affordable housing</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-considering-pizza-place-with-a-gas-16462907.php" data-hdn-analytics="visit-from-img|article-16462907|-111498|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/72/27/21472746/6/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/72/27/21472746/6/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/72/27/21472746/6/ratio1x1_100.jpg" alt="An exterior view of Pizzaco, a new pizza restaurant along Stratford Avenue in Stratford, Conn., on Tuesday Mar. 28, 2017. The building was converted from a car repair shop and before that a gas station and kept that theme inside and out.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fairfield-considering-pizza-place-with-a-gas-16462907.php" data-hdn-analytics="visit|article-16462907|-111498|2" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield considering pizza place with a gas station theme</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-considering-an-affordable-housing-16461975.php" data-hdn-analytics="visit-from-img|article-16461975|-111498|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/71/73/21470938/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/71/73/21470938/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/71/73/21470938/3/ratio1x1_100.jpg" alt="File Photo of Old Town Hall in Fairfield.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fairfield-considering-an-affordable-housing-16461975.php" data-hdn-analytics="visit|article-16461975|-111498|3" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield considering an affordable housing development</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Police-Six-cars-reported-stolen-in-Fairfield-in-16461516.php" data-hdn-analytics="visit-from-img|article-16461516|-111498|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/14/64/13/20136640/13/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/14/64/13/20136640/13/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/14/64/13/20136640/13/ratio1x1_100.jpg" alt="Fairfield police car.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Police-Six-cars-reported-stolen-in-Fairfield-in-16461516.php" data-hdn-analytics="visit|article-16461516|-111498|4" data-epe-inst="s:0;t:75" data-epe-title="1">Police: Six cars reported stolen in Fairfield in past week</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Oak-Lawn-Cemetery-in-Fairfield-unveils-new-16459667.php" data-hdn-analytics="visit-from-img|article-16459667|-111498|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/71/22/21468316/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/71/22/21468316/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/71/22/21468316/3/ratio1x1_100.jpg" alt="Two massive granite columns atop a pentagon shaped base are unveiled as the new 9/11 memorial at Oak Lawn Cemetary &amp; Arboretum in Fairfield, Conn. on Tuesday, September 14, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Oak-Lawn-Cemetery-in-Fairfield-unveils-new-16459667.php" data-hdn-analytics="visit|article-16459667|-111498|5" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield unveils new memorial to honor those killed on 9/11</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/The-fire-service-needs-representation-16450046.php" data-hdn-analytics="visit-from-img|article-16450046|-111498|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/65/21/21451901/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/65/21/21451901/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/65/21/21451901/3/ratio1x1_100.jpg" alt="Fairfield welcomed four new firefighters: Caitlin Clarkson Pereira, of Fairfield; Luke Hawthorne, of Mansfield; Michael Canil, of Bethel; and Matthew Rowan, of Trumbull.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/The-fire-service-needs-representation-16450046.php" data-hdn-analytics="visit|article-16450046|-111498|6" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield hires first female firefighter in 25 years</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/It-s-a-huge-part-of-our-culture-Easton-16444343.php" data-hdn-analytics="visit-from-img|article-16444343|-111498|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/62/76/21442492/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/62/76/21442492/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/62/76/21442492/3/ratio1x1_100.jpg" alt="Easton First Selectman David Bindelglass, in Easton, Conn. July 1, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/It-s-a-huge-part-of-our-culture-Easton-16444343.php" data-hdn-analytics="visit|article-16444343|-111498|7" data-epe-inst="s:0;t:75" data-epe-title="1">Easton officials preserve farm to maintain town’s character</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Sacred-Heart-University-announces-new-music-major-16443551.php" data-hdn-analytics="visit-from-img|article-16443551|-111498|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/62/50/21441026/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/62/50/21441026/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/62/50/21441026/3/ratio1x1_100.jpg" alt="Move-in day for first-year students on the campus of Sacred Heart University in Fairfield on Aug. 26.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Sacred-Heart-University-announces-new-music-major-16443551.php" data-hdn-analytics="visit|article-16443551|-111498|8" data-epe-inst="s:0;t:75" data-epe-title="1">Sacred Heart University announces new music major</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-community-comes-together-to-build-16434642.php" data-hdn-analytics="visit-from-img|article-16434642|-111498|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/57/24/21427484/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/57/24/21427484/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/57/24/21427484/3/ratio1x1_100.jpg" alt="Waly Thiam plays a djembe drum in front of his home in Bridgeport, Conn. Sept. 2, 2021. Thiam recently made a return trip to his home village in Senegal to help work on construction of a new medical facility.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fairfield-community-comes-together-to-build-16434642.php" data-hdn-analytics="visit|article-16434642|-111498|9" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield comes together to build maternity ward in Senegal</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/My-generation-s-Pearl-Harbor-Fairfield-16434711.php" data-hdn-analytics="visit-from-img|article-16434711|-111498|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/57/26/21427593/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/57/26/21427593/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/57/26/21427593/3/ratio1x1_100.jpg" alt="Lt. Dave Russell, a member of the FDNY and Fairfield native, poses near his home in Bridgeport, Conn. Sept. 2, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/My-generation-s-Pearl-Harbor-Fairfield-16434711.php" data-hdn-analytics="visit|article-16434711|-111498|10" data-epe-inst="s:0;t:75" data-epe-title="1">Firefighter from CT commandeered city bus to get to ground zero</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16464263,
                    "headline": "How rare court ruling will impact Fairfield...",
                    "url": "/news/article/How-rare-court-ruling-will-impact-Fairfield-16464263.php",
                    "image": "https://s.hdnux.com/photos/01/15/77/36/20445079/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16462907,
                    "headline": "Fairfield considering pizza place with a gas station...",
                    "url": "/news/article/Fairfield-considering-pizza-place-with-a-gas-16462907.php",
                    "image": "https://s.hdnux.com/photos/01/21/72/27/21472746/6/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16461975,
                    "headline": "Fairfield considering an affordable housing development",
                    "url": "/news/article/Fairfield-considering-an-affordable-housing-16461975.php",
                    "image": "https://s.hdnux.com/photos/01/21/71/73/21470938/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16461516,
                    "headline": "Police: Six cars reported stolen in Fairfield in...",
                    "url": "/news/article/Police-Six-cars-reported-stolen-in-Fairfield-in-16461516.php",
                    "image": "https://s.hdnux.com/photos/01/14/64/13/20136640/13/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16459667,
                    "headline": "Fairfield unveils new memorial to honor those killed...",
                    "url": "/news/article/Oak-Lawn-Cemetery-in-Fairfield-unveils-new-16459667.php",
                    "image": "https://s.hdnux.com/photos/01/21/71/22/21468316/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16450046,
                    "headline": "Fairfield hires first female firefighter in 25 years",
                    "url": "/news/article/The-fire-service-needs-representation-16450046.php",
                    "image": "https://s.hdnux.com/photos/01/21/65/21/21451901/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16444343,
                    "headline": "Easton officials preserve farm to maintain town’s...",
                    "url": "/news/article/It-s-a-huge-part-of-our-culture-Easton-16444343.php",
                    "image": "https://s.hdnux.com/photos/01/21/62/76/21442492/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16443551,
                    "headline": "Sacred Heart University announces new music major",
                    "url": "/news/article/Sacred-Heart-University-announces-new-music-major-16443551.php",
                    "image": "https://s.hdnux.com/photos/01/21/62/50/21441026/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16434642,
                    "headline": "Fairfield comes together to build maternity ward in...",
                    "url": "/news/article/Fairfield-community-comes-together-to-build-16434642.php",
                    "image": "https://s.hdnux.com/photos/01/21/57/24/21427484/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16434711,
                    "headline": "Firefighter from CT commandeered city bus to get to...",
                    "url": "/news/article/My-generation-s-Pearl-Harbor-Fairfield-16434711.php",
                    "image": "https://s.hdnux.com/photos/01/21/57/26/21427593/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.fairfieldcitizenonline.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Pandemic tie to vision issues seen in Chinese kids' study</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"><span class="articleHeader--byline-name">LINDSEY TANNER</span>,&nbsp;<span class="articleHeader--byline-credit">AP Medical Writer</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-09-16 17:18:41">Sep. 16, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-09-16 17:18:41">Updated: Sep. 16, 2021 1:53&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- heart/article/content/photo.tpl -->


<figure class=" extendFromGrid fXS fSM fMD fLG fXL">




























<picture class="image" data-width="2048" data-height="1365" ><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/1200x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/2400x0.jpg 2x" media="(min-width: 1292px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/1150x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/2300x0.jpg 2x" media="(min-width: 1230px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/1100x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/2200x0.jpg 2x" media="(min-width: 1168px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/1050x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/2100x0.jpg 2x" media="(min-width: 1106px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/1000x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/2000x0.jpg 2x" media="(min-width: 1044px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/950x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1900x0.jpg 2x" media="(min-width: 982px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/900x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1800x0.jpg 2x" media="(min-width: 920px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/850x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1700x0.jpg 2x" media="(min-width: 858px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/800x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1600x0.jpg 2x" media="(min-width: 796px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/750x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1500x0.jpg 2x" media="(min-width: 734px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/700x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1400x0.jpg 2x" media="(min-width: 672px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/650x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1300x0.jpg 2x" media="(min-width: 610px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/600x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1200x0.jpg 2x" media="(min-width: 548px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/550x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1100x0.jpg 2x" media="(min-width: 486px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/500x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/1000x0.jpg 2x" media="(min-width: 424px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/450x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/900x0.jpg 2x" media="(min-width: 362px)"><source srcset="https://s.hdnux.com/photos/01/21/72/61/21474380/3/400x0.jpg 1x, https://s.hdnux.com/photos/01/21/72/61/21474380/3/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" src="https://s.hdnux.com/photos/01/21/72/61/21474380/3/1200x0.jpg" alt="FILE - In this Sept. 7, 2020 file photo, students wearing face masks to help curb the spread of the coronavirus walk in line as they arrive at a primary school in Beijing. Research suggests nearsightedness increased among Chinese schoolchildren during pandemic restrictions and online learning, and doctors think the same has happened in U.S. kids. A report on second- and third-graders published Thursday, Sept. 16, 2021, in JAMA Ophthalmology is the latest to show the trend and the results echo those of two earlier Chinese studies." ></picture><figcaption><span class="caption">FILE - In this Sept. 7, 2020 file photo, students wearing face masks to help curb the spread of the coronavirus walk in line as they arrive at a primary school in Beijing.  Research suggests nearsightedness increased among Chinese schoolchildren during pandemic restrictions and online learning, and doctors think the same has happened in U.S. kids. A report on second- and third-graders published Thursday, Sept. 16, 2021,  in JAMA Ophthalmology is the latest to show the trend and the results echo those of two earlier Chinese studies.</span><span class="credits">Andy Wong/AP</span></figcaption></figure>
<!-- e heart/article/content/photo.tpl -->


            <p>Research suggests vision problems increased among Chinese schoolchildren during pandemic restrictions and online learning, and eye specialists think the same may have happened in U.S. kids.</p>

    
            <p>A report  published Thursday in JAMA Ophthalmology is the latest to show the trend and the results echo those of two earlier Chinese studies.</p>

    <div id="paywall" class="content-wrapper">
            <p>Researchers from Sun Yat-Sen University in Guangzhou compared data from eye exams given a year apart to about 2,000 children, starting in second grade. Half the children were tested twice before the pandemic, in late 2018 and a year later. The others were tested in late 2019 and again late last year, several months after schools shut down and Chinese authorities imposed quarantines and lockdowns.</p>

    
            <p>Initial tests of both groups done before the pandemic showed nearsightedness about the same &mdash; about 7% of second graders. It increased in both groups, but went up more in those retested late last year. By third grade, about 20% of them were nearsighted compared with 13% of those tested again before the pandemic.</p>

    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>The study lacked information on how much time kids in both groups spent online or doing other work that might strain the eyes, a limitation the researchers acknowledged.</p>

    
    <!-- Missed: ad -->

            <p>But a journal editorial said the results and those from earlier studies &ldquo;should prompt parents, schools and governmental agencies to recognize the potential value of providing children with outdoor activity time and monitoring how much time is spent on near work.&rsquo;&rsquo;</p>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed inline-iframe" data-eid="item-96890">
                        <div id="f107b0f6-2056-45c4-a780-7751fa5e1023" class="hst-exco-player"></div><script>
(function (d, id) {
  var cp = {
"section1": "",
"section2": "",
"section3": "",
"page_type2": "",
"permutive": ""
          };
  var HDN = window.HDN;
  if (HDN && HDN.dataLayer && HDN.dataLayer.content) {
      let content = window.HDN.dataLayer.content;
      cp.page_type2 = (content.objectType || "").replace(/\s/g, '');
      if (content.sectionPath && Array.isArray(content.sectionPath)) {
          for (var i = 0; i < content.sectionPath.length; i++) {
        cp['section'+(i+1)] = content.sectionPath[i];
          }
      }
  }
  let pdfps = JSON.parse(localStorage.getItem('_pdfps'));
  if (Array.isArray(pdfps)) {
      pdfps.splice(100);
      cp.permutive = pdfps.join(",");
  }
  d.getElementById(id).dataset.exsConfig = JSON.stringify({"customParams": cp});
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'f107b0f6-2056-45c4-a780-7751fa5e1023'));
</script><!-- amp-exco-5905c7eb-516b-4184-bbe8-90f8eec613d7 -->

            </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>Nearsightedness, formally called myopia, affects about 30% of the world&rsquo;s population and evidence shows it has been steadily increasing over the past 20 years. It is an eye-focusing problem that makes distant objects look blurry and can often be fixed with eyeglasses. The condition can be inherited but habits can affect who develops it. Evidence suggests those who spend lots of time working at computers, reading or doing other close visual work are at risk.</p>

    
    <!-- Missed: ad -->

            <p>Noreen Shaikh, a myopia specialist at Lurie Children&rsquo;s Hospital in Chicago, called the Chinese research solid and said Lurie researchers are investigating any changes in nearsightedness among U.S. children during the pandemic.</p>

    
            <p>&ldquo;Anecdotally, there definitely seems to be an increase &mdash; particularly in younger children,&rdquo; Shaikh said.</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Six-cars-reported-stolen-in-Fairfield-in-16461516.php" title="Police: Six cars reported stolen in Fairfield in past week" data-hdn-analytics="visit|article-16461516|most_popular|0">Police: Six cars reported stolen in Fairfield in past week</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-considering-an-affordable-housing-16461975.php" title="Fairfield considering an affordable housing development on Oldfield Road" data-hdn-analytics="visit|article-16461975|most_popular|1">Fairfield considering an affordable housing development on Oldfield Road</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/business/article/Holy-Cow-Head-Scratching-Video-Shows-Cow-Waiting-16423202.php" title="Holy Cow! Head-Scratching Video Shows Cow Waiting in McDonald's Drive-Thru" data-hdn-analytics="visit|article-16423202|most_popular|2">Holy Cow! Head-Scratching Video Shows Cow Waiting in McDonald's Drive-Thru</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-considering-pizza-place-with-a-gas-16462907.php" title="Fairfield considering pizza place with a gas station theme" data-hdn-analytics="visit|article-16462907|most_popular|3">Fairfield considering pizza place with a gas station theme</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Marlborough-official-asks-residents-to-remain-16456362.php" title="Police release photo of suspect in Marlborough grocery store abduction" data-hdn-analytics="visit|article-16456362|most_popular|4">Police release photo of suspect in Marlborough grocery store abduction</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Oak-Lawn-Cemetery-in-Fairfield-unveils-new-16459667.php" title="Oak Lawn Cemetery in Fairfield unveils new memorial to honor those killed on 9/11" data-hdn-analytics="visit|article-16459667|most_popular|5">Oak Lawn Cemetery in Fairfield unveils new memorial to honor those killed on 9/11</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/Newtown-woman-accused-of-taking-57k-of-16459291.php" title="Newtown woman accused of taking $57k in fraudulent workers compensation" data-hdn-analytics="visit|article-16459291|most_popular|6">Newtown woman accused of taking $57k in fraudulent workers compensation</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
    <!-- Missed: ad -->

            <p>Her colleague, Lurie optometrist Magdalena Stec, noted that there are ways to help reduce eye strain, including lots of outdoor time and practicing the &ldquo;20/20/20&rsquo;&rsquo; vision rule &mdash; after 20 minutes of focusing close-up, looking away for 20 seconds at something 20 feet away.</p>

    
            <p>___</p>

    
            <p>Follow AP Medical Writer Lindsey Tanner at @LindseyTanner.</p>

    
            <p>___</p>

    
            <p>The Associated Press Health and Science Department receives support from the Howard Hughes Medical Institute&rsquo;s Department of Science Education. The AP is solely responsible for all content.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Six-cars-reported-stolen-in-Fairfield-in-16461516.php" title="Police: Six cars reported stolen in Fairfield in past week" data-hdn-analytics="visit|article-16461516|most_popular|0">Police: Six cars reported stolen in Fairfield in past week</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-considering-an-affordable-housing-16461975.php" title="Fairfield considering an affordable housing development on Oldfield Road" data-hdn-analytics="visit|article-16461975|most_popular|1">Fairfield considering an affordable housing development on Oldfield Road</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/business/article/Holy-Cow-Head-Scratching-Video-Shows-Cow-Waiting-16423202.php" title="Holy Cow! Head-Scratching Video Shows Cow Waiting in McDonald's Drive-Thru" data-hdn-analytics="visit|article-16423202|most_popular|2">Holy Cow! Head-Scratching Video Shows Cow Waiting in McDonald's Drive-Thru</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-considering-pizza-place-with-a-gas-16462907.php" title="Fairfield considering pizza place with a gas station theme" data-hdn-analytics="visit|article-16462907|most_popular|3">Fairfield considering pizza place with a gas station theme</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Marlborough-official-asks-residents-to-remain-16456362.php" title="Police release photo of suspect in Marlborough grocery store abduction" data-hdn-analytics="visit|article-16456362|most_popular|4">Police release photo of suspect in Marlborough grocery store abduction</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Oak-Lawn-Cemetery-in-Fairfield-unveils-new-16459667.php" title="Oak Lawn Cemetery in Fairfield unveils new memorial to honor those killed on 9/11" data-hdn-analytics="visit|article-16459667|most_popular|5">Oak Lawn Cemetery in Fairfield unveils new memorial to honor those killed on 9/11</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/Newtown-woman-accused-of-taking-57k-of-16459291.php" title="Newtown woman accused of taking $57k in fraudulent workers compensation" data-hdn-analytics="visit|article-16459291|most_popular|6">Newtown woman accused of taking $57k in fraudulent workers compensation</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">LINDSEY TANNER</div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/fairfieldcitizen" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/ffldcitizen" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97492"><!-- mid:freeform.97492 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style><ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://www.facebook.com/fairfieldcitizen">Facebook</a></li>
      <li><a href="https://twitter.com/ffldcitizen">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->