




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16791844 -->
    <!-- generated at 2022-01-20 17:09:32 on pwcm5 running vv12.8.4 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Teacher 'loyalty' law could expand to include race debate" /><meta name="sailthru.date" content="2022-01-20 17:52:00 -0500" /><meta name="sailthru.author" content="By HOLLY RAMER, Associated Press" /><meta name="sailthru_uid" content="16791844" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.tags" content="alicia-lekas,keith-ammon,jennifer-given,hudson,r,united-states,new-hampshire,north-america,concord,boston,egypt,rome,ap,mc-complete-state-national,republican,house-education-committee,legislative,house,cold-war,marxism,ap,mc-complete-state-national,republican,house-education-committee,legislative,house,alicia-lekas,keith-ammon,jennifer-given,hudson,r,united-states,new-hampshire,north-america,concord,boston,egypt,rome,cold-war,marxism,2fnews-2fpolitics,2fjobs-26-education-2feducation,2flaw-26-government" /><meta name="sailthru.image.thumb" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Teacher 'loyalty' law could expand to include race debate</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16791844",
            "title": "Teacher &#039;loyalty&#039; law could expand to include race debate",
            "url": "https://www.fairfieldcitizenonline.com/news/article/Teacher-loyalty-law-could-expand-to-include-16791844.php",
            "slug": "https://www.fairfieldcitizenonline.com/news/article/Teacher-loyalty-law-could-expand-to-include-16791844.php",
            "summary": "CONCORD, N.H. (AP) — A Cold War-era law targeting “teachers’ loyalty” would be...",
            "image": "https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "Fairfield Citizen-News",
            "env": "pwcm5",
            "comments": false,
            "isSensitive": false,
            "version": "v12.8.4",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v12.8.4"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 9 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v12.8.4">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v12.8.4"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm5">
<meta name="id" content="16791844">
<link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/article/Teacher-loyalty-law-could-expand-to-include-16791844.php" />
    <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/news/amp/Teacher-loyalty-law-could-expand-to-include-16791844.php" />
                                        <meta name="author" content="HOLLY RAMER">
        <meta name="author.name" content="HOLLY RAMER" />
        <meta name="author.title" content="" />
        <meta name="description" content="CONCORD, N.H. (AP) — A Cold War-era law targeting “teachers’ loyalty” would be..."/>
    <meta name="date.release" content="2022-01-20 21:53:21" />
    <meta name="time.release" content="2022-01-20 21:53:21" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Alicia Lekas, Keith Ammon, Jennifer Given, Hudson, R, United States, New Hampshire, North America, CONCORD, Boston, Egypt, Rome, AP, MC Complete - State & National, Republican, House Education Committee, Legislative, House, Cold War, Marxism" />
        <meta name="news_keywords" content="Alicia Lekas, Keith Ammon, Jennifer Given, Hudson, R, United States, New Hampshire, North America, CONCORD, Boston, Egypt, Rome, AP, MC Complete - State & National, Republican, House Education Committee, Legislative, House, Cold War, Marxism" />
                <meta name="nlpOrganization" content="AP, MC Complete - State & National, Republican, House Education Committee, Legislative, House" />
                <meta name="nlpPerson" content="Alicia Lekas, Keith Ammon, Jennifer Given, Hudson, R" />
                <meta name="nlpLocation" content="United States, New Hampshire, North America, CONCORD, Boston, Egypt, Rome" />
                        <meta name="nlpEvent" content="Cold War" />
                <meta name="nlpOther" content="Marxism" />
                            <meta name="nlpCategories" content="%2FNews%2FPolitics,%2FJobs+%26+Education%2FEducation,%2FLaw+%26+Government" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="161967660661029"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-01-20 22:51:25"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Teacher 'loyalty' law could expand to include race debate"/><meta property="og:description" content="CONCORD, N.H. (AP) — A Cold War-era law targeting “teachers’ loyalty” would be..."/><meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/article/Teacher-loyalty-law-could-expand-to-include-16791844.php"/><meta property="og:site_name" content="Fairfield Citizen"/><meta property="og:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-01-20 22:51:25" /><meta property="article:modified_time" content="2022-01-20 22:52:53" /><meta property="article:author" content="HOLLY RAMER"/><meta property="article:section" content="News" /><meta property="article:tag" content="Alicia Lekas" /><meta property="article:tag" content="Keith Ammon" /><meta property="article:tag" content="Jennifer Given" /><meta property="article:tag" content="Hudson" /><meta property="article:tag" content="R" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="New Hampshire" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="CONCORD" /><meta property="article:tag" content="Boston" /><meta property="article:tag" content="Egypt" /><meta property="article:tag" content="Rome" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Republican" /><meta property="article:tag" content="House Education Committee" /><meta property="article:tag" content="Legislative" /><meta property="article:tag" content="House" /><meta property="article:tag" content="Cold War" /><meta property="article:tag" content="Marxism" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="CONCORD, N.H. (AP) — A Cold War-era law targeting “teachers’ loyalty” would be..."/>
<meta name="twitter:title" content="Teacher 'loyalty' law could expand to include race debate"/>
<meta name="twitter:site" content="@ffldcitizen" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Teacher 'loyalty' law could expand to include race debate";var omni_bizObjectId = "16791844";var omni_className = "article";var omni_publicationDate = "2022-01-20 22:51:25";var omni_sourceSite ="ap";var omni_authorName = "By HOLLY RAMER";var omni_authorTitle = "Associated Press";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.fairfieldcitizenonline.com\/news\/article\/Teacher-loyalty-law-could-expand-to-include-16791844.php"},"headline":"Teacher 'loyalty' law could expand to include race debate","articleBody":"CONCORD, N.H. (AP) \u2014 A Cold War-era law targeting \u201cteachers\u2019 loyalty\u201d would be updated with today\u2019s hot button issues under a bill heard by a House committee Thursday. A 1949 law prohibits teachers from advocating communism, but Republican Rep. Alicia Lekas, of Hudson, wants to add Marxism as a second \u201csubversive doctrine.\u201d Her bill also would prohibit teachers from advocating for \u201cany doctrine or theory promoting a negative account or representation of the founding and history of the United States of America in New Hampshire public schools which does not include the worldwide context of now outdated and discouraged practices,\u201d including \u201cteaching that the United States was founded on racism.\u201d Lekas told the House Education Committee that she drafted her bill in haste and is working on amending it, but that her intent is to stop teachers from indoctrinating students. The bill was inspired in part, she said, by conversations with both high school students and adults who believe that slavery \"only happened in the United States and we had a war, and it\u2019s done.\u201d \u201cClearly that\u2019s not the case,\u201d she said. \u201cUnless we are alert to what has happened in the world and what is happening now, we will not be on the lookout for it.\u201d The 1949 law also once included teachers to take a loyalty oath, though that was later repealed, said Rep. Keith Ammon, R-New Boston. \u201cWe\u2019re not asking for the oath to be brought back, but we are asking that the statute be updated to reflect current reality,\u201d he said. New Hampshire and other Republican-led states have recently moved to regulate classroom discussions over concerns about critical race theory, which centers on the idea that racism is systemic in the nation\u2019s institutions. Under the state budget passed in June, New Hampshire now bans teachers from instructing children that any individual or group is inferior, racist, sexist or oppressive by virtue of their race, gender or other characteristics. That provision is being challenged in court by critics who argue it has had a chilling effect on teachers who fear they will face disciplinary action for fostering open discussion of important topics. Opponents of the new bill called it dangerously vague and said it would have a similar effect. \u201cI\u2019m frustrated that I\u2019m here today for a bill that is poorly thought through, poorly defined, vague. That would not fly in my classroom,\u201d said high school teacher Jennifer Given, who said she includes slavery in Rome, Egypt and elsewhere in her world history classes. \u201cThis law is oversimplifying complex issues for the sake of chilling teachers\u2019 speech. It has no real effort to try to clarify history,\u201d she said. \u201cWhat you are attempting to do is silence discussion, whitewash our curriculum and tolerate intolerable views.\u201d","datePublished":"2022-01-20T22:51:25Z","dateModified":"2022-01-20T22:52:53Z","author":[{"@type":"Person","name":"HOLLY RAMER","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.FairfieldCitizenOnline.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/fairfieldcitizen","https:\/\/twitter.com\/ffldcitizen"]},"description":"CONCORD, N.H. (AP) \u2014 A Cold War-era law targeting \u201cteachers\u2019 loyalty\u201d would be..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
        <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://z590.fairfieldcitizenonline.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
<!--  Start ENG-9073 -->
<style>
.fourPack-breaking .fourPack--item > div:first-child { flex: 1 0 auto; }
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 9 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Teacher 'loyalty' law could expand to include race debate</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="291" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3636" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3637" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|2">FAQ's</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3638" data-hdn-analytics="visit|Home-Advertise with us|navigation-ard|3">Advertise with us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4623" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4624" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="5" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="350" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5840" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="498" data-hdn-analytics="visit|News-Police Reports|navigation-ard|2">Police Reports</a></li><li class="child"><a  href="/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="375" data-hdn-analytics="visit|News-Community|navigation-ard|3">Community</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="284" data-hdn-analytics="visit|News-Opinion|navigation-ard|4">Opinion</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5781" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1626" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5779" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="http://puzzles.fairfieldcitizenonline.com" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5778" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|1">Puzzles and Games</a></li><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="974" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|2">Comics</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="4"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="293" data-hdn-analytics="visit|Sports|navigation-ard|5">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5839" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5780" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5792" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5791" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="6"><a href="http://digital.olivesoftware.com/Olive/ODN/FairfieldCitizen/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="6031" data-hdn-analytics="visit|E-Edition|navigation-ard|7">E-Edition</a></li><li class="single" data-length="1" data-index="7"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="286" data-hdn-analytics="visit|Obituaries|navigation-ard|8">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="8"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5734" data-hdn-analytics="visit|Advertising Features|navigation-ard|9">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4683" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5735" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="9"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="287" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="10"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="290" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111498-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111498 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111498" data-collection-title="D- FC Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-s-Leeper-Farnen-to-battle-for-132nd-16786410.php" data-hdn-analytics="visit-from-img|article-16786410|-111498|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/52/15/21930869/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/52/15/21930869/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/52/15/21930869/3/ratio1x1_100.jpg" alt="Newly-elected Rep. Brian Farnen, R-Fairfield, is introduced during opening session of the state legislature in Hartford, Conn. on Wednesday, February 05, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-s-Leeper-Farnen-to-battle-for-132nd-16786410.php" data-hdn-analytics="visit|article-16786410|-111498|1" data-epe-inst="s:0;t:75" data-epe-title="1">Leeper, Farnen to battle for 132nd District for third time</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-schools-deal-with-COVID-19-cases-16785469.php" data-hdn-analytics="visit-from-img|article-16785469|-111498|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/53/00/21409833/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/53/00/21409833/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/53/00/21409833/3/ratio1x1_100.jpg" alt="Students arrive for the first day of school at Fairfield Ludlowe High School in Fairfield, Conn. on Aug. 30, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-schools-deal-with-COVID-19-cases-16785469.php" data-hdn-analytics="visit|article-16785469|-111498|2" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield schools deal with COVID-19 cases</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-racial-justice-task-force-members-16778172.php" data-hdn-analytics="visit-from-img|article-16778172|-111498|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/72/16/20947861/18/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/72/16/20947861/18/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/72/16/20947861/18/ratio1x1_100.jpg" alt="Old Town Hall in Fairfield, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-racial-justice-task-force-members-16778172.php" data-hdn-analytics="visit|article-16778172|-111498|3" data-epe-inst="s:0;t:75" data-epe-title="1">Racial justice task force members withdraw support for equity...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-adjusts-distance-learning-due-to-16777174.php" data-hdn-analytics="visit-from-img|article-16777174|-111498|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/60/37/20645848/22/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/60/37/20645848/22/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/60/37/20645848/22/ratio1x1_100.jpg" alt="Fairfield Ludlowe High School 785 Unquowa Rd, Fairfield, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-adjusts-distance-learning-due-to-16777174.php" data-hdn-analytics="visit|article-16777174|-111498|4" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield adjusts distance learning due to COVID-related absences</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Beacon-Square-developer-withdraws-affordable-16773656.php" data-hdn-analytics="visit-from-img|article-16773656|-111498|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/46/27/21915112/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/46/27/21915112/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/46/27/21915112/3/ratio1x1_100.jpg" alt="A proposal for 2-6 Beacon Square would see the property, which currently has two duplexes on it, turned into a 26-unit development.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Beacon-Square-developer-withdraws-affordable-16773656.php" data-hdn-analytics="visit|article-16773656|-111498|5" data-epe-inst="s:0;t:75" data-epe-title="1">Beacon Square developer withdraws affordable housing application</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-officials-consider-446M-in-possible-16776775.php" data-hdn-analytics="visit-from-img|article-16776775|-111498|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/47/34/21919550/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/47/34/21919550/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/47/34/21919550/3/ratio1x1_100.jpg" alt="Rich Forest works to repair a salt spreader on the back of a truck outside the Town of Fairfield’s department of public works garage, in Fairfield, Conn. Dec. 16, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-officials-consider-446M-in-possible-16776775.php" data-hdn-analytics="visit|article-16776775|-111498|6" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield officials consider $446M in possible projects</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-considers-affordable-housing-project-16772345.php" data-hdn-analytics="visit-from-img|article-16772345|-111498|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/45/77/21913544/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/45/77/21913544/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/45/77/21913544/3/ratio1x1_100.jpg" alt="A 43-unit apartment proposed for 83 Castle Ave.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-considers-affordable-housing-project-16772345.php" data-hdn-analytics="visit|article-16772345|-111498|7" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield considers affordable housing project for Castle Ave</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-superintendent-s-budget-calls-for-16770865.php" data-hdn-analytics="visit-from-img|article-16770865|-111498|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/45/37/21911519/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/45/37/21911519/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/45/37/21911519/3/ratio1x1_100.jpg" alt="Students arrive for the first day of school in Fairfield, Ct., Monday morning, August 30, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-superintendent-s-budget-calls-for-16770865.php" data-hdn-analytics="visit|article-16770865|-111498|8" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield superintendent’s budget calls for 6.2% increase</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Racial-justice-task-force-lays-out-16768277.php" data-hdn-analytics="visit-from-img|article-16768277|-111498|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/44/50/21908009/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/44/50/21908009/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/44/50/21908009/3/ratio1x1_100.jpg" alt="Fairfield’s Old Town Hall on the Old Post Road.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Racial-justice-task-force-lays-out-16768277.php" data-hdn-analytics="visit|article-16768277|-111498|9" data-epe-inst="s:0;t:75" data-epe-title="1">Racial justice task force lays out recommendations for Fairfield</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-resident-longtime-teacher-to-head-16768239.php" data-hdn-analytics="visit-from-img|article-16768239|-111498|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/44/47/21907908/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/44/47/21907908/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/44/47/21907908/3/ratio1x1_100.jpg" alt="Frank Martignetti plays piano in his office on the West Campus of Sacred Heart University, in Fairfield, Conn. Jan. 11, 2022. Martignetti is director of SHU’s music education program.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-resident-longtime-teacher-to-head-16768239.php" data-hdn-analytics="visit|article-16768239|-111498|10" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield resident to direct SHU’s new music education program</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16786410,
                    "headline": "Leeper, Farnen to battle for 132nd District for...",
                    "url": "/news/article/Fairfield-s-Leeper-Farnen-to-battle-for-132nd-16786410.php",
                    "image": "https://s.hdnux.com/photos/01/23/52/15/21930869/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16785469,
                    "headline": "Fairfield schools deal with COVID-19 cases",
                    "url": "/news/article/Fairfield-schools-deal-with-COVID-19-cases-16785469.php",
                    "image": "https://s.hdnux.com/photos/01/21/53/00/21409833/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16778172,
                    "headline": "Racial justice task force members withdraw support...",
                    "url": "/news/article/Fairfield-racial-justice-task-force-members-16778172.php",
                    "image": "https://s.hdnux.com/photos/01/17/72/16/20947861/18/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16777174,
                    "headline": "Fairfield adjusts distance learning due to...",
                    "url": "/news/article/Fairfield-adjusts-distance-learning-due-to-16777174.php",
                    "image": "https://s.hdnux.com/photos/01/16/60/37/20645848/22/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16773656,
                    "headline": "Beacon Square developer withdraws affordable housing...",
                    "url": "/news/article/Beacon-Square-developer-withdraws-affordable-16773656.php",
                    "image": "https://s.hdnux.com/photos/01/23/46/27/21915112/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16776775,
                    "headline": "Fairfield officials consider $446M in possible projects",
                    "url": "/news/article/Fairfield-officials-consider-446M-in-possible-16776775.php",
                    "image": "https://s.hdnux.com/photos/01/23/47/34/21919550/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16772345,
                    "headline": "Fairfield considers affordable housing project for...",
                    "url": "/news/article/Fairfield-considers-affordable-housing-project-16772345.php",
                    "image": "https://s.hdnux.com/photos/01/23/45/77/21913544/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16770865,
                    "headline": "Fairfield superintendent’s budget calls for 6.2%...",
                    "url": "/news/article/Fairfield-superintendent-s-budget-calls-for-16770865.php",
                    "image": "https://s.hdnux.com/photos/01/23/45/37/21911519/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16768277,
                    "headline": "Racial justice task force lays out recommendations...",
                    "url": "/news/article/Racial-justice-task-force-lays-out-16768277.php",
                    "image": "https://s.hdnux.com/photos/01/23/44/50/21908009/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16768239,
                    "headline": "Fairfield resident to direct SHU’s new music...",
                    "url": "/news/article/Fairfield-resident-longtime-teacher-to-head-16768239.php",
                    "image": "https://s.hdnux.com/photos/01/23/44/47/21907908/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.fairfieldcitizenonline.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Teacher 'loyalty' law could expand to include race debate</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"><span class="articleHeader--byline-name">HOLLY RAMER</span>,&nbsp;<span class="articleHeader--byline-credit">Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2022-01-20 21:53:21">Jan. 20, 2022</time><time class="articleHeader--timestamp-update" datetime="2022-01-20 21:53:21">Updated: Jan. 20, 2022 5:52&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <p>CONCORD, N.H. (AP) — A Cold War-era law targeting “teachers’ loyalty” would be updated with today’s hot button issues under a bill heard by a House committee Thursday.</p>
    
            <p>A 1949 law prohibits teachers from advocating communism, but Republican Rep. Alicia Lekas, of Hudson, wants to add Marxism as a second “subversive doctrine.”</p>
    <div id="paywall" class="content-wrapper">
            <p>Her bill also would prohibit teachers from advocating for “any doctrine or theory promoting a negative account or representation of the founding and history of the United States of America in New Hampshire public schools which does not include the worldwide context of now outdated and discouraged practices,” including “teaching that the United States was founded on racism.”</p>
    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>Lekas told the House Education Committee that she drafted her bill in haste and is working on amending it, but that her intent is to stop teachers from indoctrinating students. The bill was inspired in part, she said, by conversations with both high school students and adults who believe that slavery "only happened in the United States and we had a war, and it’s done.”</p>
    
    <!-- Missed: ad -->

            <p>“Clearly that’s not the case,” she said. “Unless we are alert to what has happened in the world and what is happening now, we will not be on the lookout for it.”</p>
    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed inline-iframe" data-eid="item-96890">
                        <div id="f107b0f6-2056-45c4-a780-7751fa5e1023" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'f107b0f6-2056-45c4-a780-7751fa5e1023'));
</script><!-- amp-exco-5905c7eb-516b-4184-bbe8-90f8eec613d7 -->

            </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>The 1949 law also once included teachers to take a loyalty oath, though that was later repealed, said Rep. Keith Ammon, R-New Boston.</p>
    
            <p>“We’re not asking for the oath to be brought back, but we are asking that the statute be updated to reflect current reality,” he said.</p>
    
    <!-- Missed: ad -->
<aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Why-some-Connecticut-officials-say-they-closed-16790639.php" title="Why some Connecticut officials say they closed schools today" data-hdn-analytics="visit|article-16790639|most_popular|0">Why some Connecticut officials say they closed schools today</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Flags-half-staff-Connecticut-officer-gonzalez-16787468.php" title="Flags are half-staff in Connecticut today. Here's why." data-hdn-analytics="visit|article-16787468|most_popular|1">Flags are half-staff in Connecticut today. Here's why.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Live-updates-Schools-consider-late-openings-as-16788874.php" title="Live updates: After snow, crews clearing roads in CT" data-hdn-analytics="visit|article-16788874|most_popular|2">Live updates: After snow, crews clearing roads in CT</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/1950s-cape-in-Fairfield-updated-for-today-16785911.php" title="1950s cape in Fairfield, updated for today" data-hdn-analytics="visit|article-16785911|most_popular|3">1950s cape in Fairfield, updated for today</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-New-trend-in-car-thefts-in-Greenwich-as-16789038.php" title="Police: New trend in car thefts in Greenwich as thieves target vehicles belonging to shoppers, diners" data-hdn-analytics="visit|article-16789038|most_popular|4">Police: New trend in car thefts in Greenwich as thieves target vehicles belonging to shoppers, diners</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Missing-Naugatuck-teen-could-be-in-16784153.php" title="Police: Missing Naugatuck teen could be in Bridgeport area" data-hdn-analytics="visit|article-16784153|most_popular|5">Police: Missing Naugatuck teen could be in Bridgeport area</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-schools-deal-with-COVID-19-cases-16785469.php" title="Fairfield schools deal with COVID-19 cases" data-hdn-analytics="visit|article-16785469|most_popular|6">Fairfield schools deal with COVID-19 cases</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>New Hampshire and other Republican-led states have recently moved to regulate classroom discussions over concerns about critical race theory, which centers on the idea that racism is systemic in the nation’s institutions. Under the state budget passed in June, New Hampshire now bans teachers from instructing children that any individual or group is inferior, racist, sexist or oppressive by virtue of their race, gender or other characteristics.</p>
    
            <p>That provision is being challenged in court by critics who argue it has had a chilling effect on teachers who fear they will face disciplinary action for fostering open discussion of important topics. Opponents of the new bill called it dangerously vague and said it would have a similar effect.</p>
    
    <!-- Missed: ad -->

            <p>“I’m frustrated that I’m here today for a bill that is poorly thought through, poorly defined, vague. That would not fly in my classroom,” said high school teacher Jennifer Given, who said she includes slavery in Rome, Egypt and elsewhere in her world history classes.</p>
    
            <p>“This law is oversimplifying complex issues for the sake of chilling teachers’ speech. It has no real effort to try to clarify history,” she said. “What you are attempting to do is silence discussion, whitewash our curriculum and tolerate intolerable views.”</p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Why-some-Connecticut-officials-say-they-closed-16790639.php" title="Why some Connecticut officials say they closed schools today" data-hdn-analytics="visit|article-16790639|most_popular|0">Why some Connecticut officials say they closed schools today</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Flags-half-staff-Connecticut-officer-gonzalez-16787468.php" title="Flags are half-staff in Connecticut today. Here's why." data-hdn-analytics="visit|article-16787468|most_popular|1">Flags are half-staff in Connecticut today. Here's why.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Live-updates-Schools-consider-late-openings-as-16788874.php" title="Live updates: After snow, crews clearing roads in CT" data-hdn-analytics="visit|article-16788874|most_popular|2">Live updates: After snow, crews clearing roads in CT</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/1950s-cape-in-Fairfield-updated-for-today-16785911.php" title="1950s cape in Fairfield, updated for today" data-hdn-analytics="visit|article-16785911|most_popular|3">1950s cape in Fairfield, updated for today</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-New-trend-in-car-thefts-in-Greenwich-as-16789038.php" title="Police: New trend in car thefts in Greenwich as thieves target vehicles belonging to shoppers, diners" data-hdn-analytics="visit|article-16789038|most_popular|4">Police: New trend in car thefts in Greenwich as thieves target vehicles belonging to shoppers, diners</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Missing-Naugatuck-teen-could-be-in-16784153.php" title="Police: Missing Naugatuck teen could be in Bridgeport area" data-hdn-analytics="visit|article-16784153|most_popular|5">Police: Missing Naugatuck teen could be in Bridgeport area</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-schools-deal-with-COVID-19-cases-16785469.php" title="Fairfield schools deal with COVID-19 cases" data-hdn-analytics="visit|article-16785469|most_popular|6">Fairfield schools deal with COVID-19 cases</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">HOLLY RAMER</div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/fairfieldcitizen" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/ffldcitizen" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97492"><!-- mid:freeform.97492 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="http://digital.olivesoftware.com/Olive/ODN/FairfieldCitizen/">E-Edition</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://www.facebook.com/fairfieldcitizen">Facebook</a></li>
      <li><a href="https://twitter.com/ffldcitizen">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->