
<!-- hearst/article/article_main.tpl -->


    <!DOCTYPE html>


<html lang="en-US" class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.15759683 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2020-11-28T13:20:42Z" />
        <meta itemprop="datePublished" content="2020-11-28T13:20:42Z" />
            <meta name="article:published_time" content="2020-11-28T13:20:42Z" />
                <meta name="article:modified_time" content="2020-11-28T13:37:15Z" />
        
        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>



        <script>
          var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());
        </script>


    
    <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v11.2.0"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- start ENG-4516 -->
<style>
    .fullwidth > .twitter-tweet {
        width: 100% !important;
    }
</style>
<!-- end ENG-4516 -->

<!-- Hotfix Top freeform fairfieldcitizenonline -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97182 -->
<!-- ENG-5899 -->
<style>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</style>
<!-- e ENG-5899 -->


        <!-- generated at 2020-11-28 07:37:57 on pwcm7 running vv11.2.0 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/article/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php" />
                
        <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/news/amp/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.fairfieldcitizenonline.com/news/article/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php" />
                                <meta name="news_keywords" content="Boris Johnson, Michael Gove, Boris Johnson GOVERNMENT_FIGURE PERSON, Nadhim Zahawi, U.K., London, Western Europe, England, Oxford, AP, AstraZeneca, BioNTech, Europe News, MC Complete - State & National, Pfizer, Medicines and Healthcare Products Regulatory Agency, Conservative, Oxford University, Guardian, Bur, The Times of London, Easter, A Wire, News - Health - Stories, Top News, Choice Plus, COVID" />
                        <meta name="nlpOrganization" content="AP, AstraZeneca, BioNTech, Europe News, MC Complete - State & National, Pfizer, Medicines and Healthcare Products Regulatory Agency, Conservative, Oxford University, Guardian, Bur, The Times of London" />
                        <meta name="nlpPerson" content="Boris Johnson, Michael Gove, Boris Johnson GOVERNMENT_FIGURE PERSON, Nadhim Zahawi" />
                        <meta name="nlpLocation" content="U.K., London, Western Europe, England, Oxford" />
                                <meta name="nlpWorkOfArt" content="A Wire, News - Health - Stories" />
                        <meta name="nlpEvent" content="Easter" />
                        <meta name="nlpOther" content="Choice Plus, COVID" />
                                                <meta name="nlpCategories" content="%2FHealth%2FHealth+Conditions%2FInfectious+Diseases,%2FLaw+%26+Government%2FPublic+Safety,%2FHealth%2FPublic+Health,%2FNews,%2FLaw+%26+Government%2FGovernment,%2FHealth%2FMedical+Facilities+%26+Services%2FMedical+Procedures" />
        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.fairfieldcitizenonline.com\/news\/article\/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php"
    },
    "headline": "UK appoints vaccines minister to oversee COVID inoculations",
    "datePublished": "2020-11-28T13:20:42+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2020-11-28T13:37:15+0000",
    "author": [
        {
            "@type": "person",
            "name": "By JILL LAWLESS, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/15\/40\/57\/20319174\/27\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_15759683";
        var requestTime = new Date(1606570677 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News";
            var omni_title = "UK appoints vaccines minister to oversee COVID inoculations";
            var omni_bizObjectId = "15759683";
        var omni_className = "article";
        var omni_publicationDate = "2020-11-28 13:20:42";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By JILL LAWLESS";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>UK appoints vaccines minister to oversee COVID inoculations - Fairfield Citizen</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform fairfieldcitizenonline -->

<!-- noGen: item_header_hotfix_middle_ssl 9 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v11.2.0.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v11.2.0.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v11.2.0.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v11.2.0.js"></script>
                                        


                                        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="UK appoints vaccines minister to oversee COVID inoculations" /><meta name="sailthru.date" content="2020-11-28 8:37:00 -0500" /><meta name="sailthru.author" content="By JILL LAWLESS, Associated Press" /><meta name="sailthru_uid" content="15759683" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.tags" content="boris-johnson,michael-gove,boris-johnson-government-figure-person,nadhim-zahawi,u-k,london,western-europe,england,oxford,ap,astrazeneca,biontech,europe-news,mc-complete-state-national,pfizer,medicines-and-healthcare-products-regulatory-agency,conservative,oxford-university,guardian,bur,the-times-of-london,easter,a-wire,news-health-stories,top-news,choice-plus,covid,ap,astrazeneca,biontech,europe-news,mc-complete-state-national,pfizer,medicines-and-healthcare-products-regulatory-agency,conservative,oxford-university,guardian,bur,the-times-of-london,boris-johnson,michael-gove,boris-johnson-government-figure-person,nadhim-zahawi,u-k,london,western-europe,england,oxford,a-wire,news-health-stories,easter,choice-plus,covid,2fhealth-2fhealth-conditions-2finfectious-diseases,2flaw-26-government-2fpublic-safety,2fhealth-2fpublic-health,2fnews,2flaw-26-government-2fgovernment,2fhealth-2fmedical-facilities-26-services-2fmedical-procedures" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/15/40/57/20319174/27/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
                        <!-- hearst/common/sailthruJS.tpl -->
<!-- hmb:jssailthru js for SailThru -->
<script language="javascript" type="text/javascript" src="//ak.sail-horizon.com/spm/spm.v1.min.js" data-sailthru-setup="true"></script>
<script type="text/javascript">
    $(function() {
        if (window.Sailthru) {
            Sailthru.init({ "customerId": HDN.dataLayer.site.sailthruId, "autoTrackPageViews": false, "useStoredTags": true});
            Sailthru.track('pageview', {
                url: HDN.dataLayer.sharing.openGraphUrl });
        }
    });
</script>
<!-- e hearst/common/sailthruJS.tpl -->            
    
                <meta property="og:title" content="UK appoints vaccines minister to oversee COVID inoculations" />
                    <meta property="og:description" content="LONDON (AP) - The British government appointed a vaccines minister on Saturday as it prepares to inoculate millions of people against the coronavirus, potentially starting within days. 
 Prime Minister Boris Johnson said Conservative lawmaker Nadhim Zahawi will oversee the country's biggest vaccine program in decades. 
 The U.K. medicines regulator is currently assessing two vaccines - one developed by Pfizer and BioNTech, the other by Oxford University and AstraZeneca - to see if they are safe and effective. The Guardian newspaper reported that hospitals have been told they could receive the first doses of the Pfizer shot the week of Dec. 7, if it receives approval. 
 The U.K. says frontline health care workers and nursing home residents will be the first to be vaccinated, followed by older people, starting with those over age 80. 
 Britain has ordered 40 million doses of the Pfizer/BioNTech vaccine, enough for 20 million people, and 100 million doses of the Oxford/AstraZeneca vaccine. 
 In all, the U.K. government has agreed to purchase up to 355 million doses of vaccine from seven different producers, as it prepares to vaccinate as many of the country's 67 million people as possible. 
 Decisions about which, if any, vaccines to authorize will be made by the independent Medicines and Healthcare Products Regulatory Agency. 
 Pfizer and BioNTech say their vaccine is 95% effective, according to preliminary data. It must be stored at ultra-cold temperatures of around minus 70 degrees Celsius (minus 94 Fahrenheit). 
 The Oxford-AstraZeneca vaccine can be stored at conventional refrigerator temperatures, and is also cheaper than its main rivals. But some scientists have questioned gaps in its reported results. 
 Oxford and AstraZeneca reported this week that their vaccine..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/article/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/15/40/57/20319174/27/rawImage.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
                                                                                <meta property="og:country-name" content="United Kingdom"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD") && document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion") && document.getElementById("hst-adhesion").style.display !== "none") {
        if(document.getElementsByClassName("s2nPlayerFrame")[0]) {
          var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
          document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
        }
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");
    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }
    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            if(stnplayer[i].parentNode.parentNode.classList.contains('asset-media')) {
                stnplayer[i].parentNode.parentNode.remove();
            }
            else {
                stnplayer[i].parentElement.remove();
            }
        }
    }
}, false);
</script>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>

<!-- Hotfix ENG 3323 update aspect ratio for all free galleries -->
<script>
(function () {
    try {
        window.HDN.dataLayer.site.galleryRatio = '3:2';
    } catch (e) {}
}());
</script>
<style>
.no-touch .hst-resgalleryitem .img-wrap,
.hst-resgalleryitem .img-wrap,
.hst-resgallery-container.in-motion .img-wrap.taboolaloader {
    height: auto !important;
    padding: 66.666667% 0 0 0 !important;
}
.hst-resgalleryitem .img-wrap.open-width {
    background-position: center;
    background-size: cover;
}
.hst-resgalleryitem .img-wrap.open-width img {
    visibility: hidden;
}
.hst-resgalleryitem .img-wrap.open-height img {
    max-height: none;
}
.no-touch .hst-resgallery-container .hst-resgallery-wedge {
    height: auto !important;
}
.no-touch .fullscreen .hst-resgallery-container .hst-resgallery-wedge {
    height: 100% !important;
}
</style>
<!-- END Hotfix ENG 3323 update aspect ratio for all free galleries -->
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->

<!-- Ensure article body is explicitly set with relative position so sentinels are distributed properly for scroll depth calculation  -->
<style>
.article-body { 
    position: relative;
}
</style>
<!-- CSS/JS Hotfix freeform -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14691 -->


                                
                

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="fairfieldcitizenonline article news news  article " location="news news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->                                <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/fairfieldcitizen" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/ffldcitizen" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo" role="img" aria-label="Homepage - Site Logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="291" role="menuitem">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|2" data-naveid="291" role="menuitem">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise with us|navigation-www|3" data-naveid="291" role="menuitem">Advertise with us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="291" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="291" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Fairfield-hires-former-Bridgeport-Trumbull-15758131.php" class="hdn-analytics" data-hdn-analytics="visit|article-15758131|Home-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/15/40/06/20316592/3/landscape_32.jpg" alt="Fairfield hires former Bridgeport, Trumbull official as interim DPW director following scandal - Photo" />                                                <h4 class="headline">Fairfield hires former Bridgeport, Trumbull official as interim</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/We-re-all-the-same-on-the-inside-15753616.php" class="hdn-analytics" data-hdn-analytics="visit|article-15753616|Home-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/15/36/14/20308789/3/landscape_32.jpg" alt="‘We’re all the same on the inside’: Fairfield educators, student create children’s book about inclusion - Photo" />                                                <h4 class="headline">‘We’re all the same on the inside’: Fairfield educators,</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/All-5th-grade-classes-at-a-Fairfield-school-going-15754334.php" class="hdn-analytics" data-hdn-analytics="visit|article-15754334|Home-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/15/36/51/20310596/3/landscape_32.jpg" alt="All 5th grade classes at a Fairfield school going virtual - Photo" />                                                <h4 class="headline">All 5th grade classes at a Fairfield school going virtual</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Trump-to-nominate-Fairfield-resident-to-key-15753752.php" class="hdn-analytics" data-hdn-analytics="visit|article-15753752|Home-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/15/36/21/20309072/3/landscape_32.jpg" alt="Trump to nominate Fairfield resident to key administration role - Photo" />                                                <h4 class="headline">Trump to nominate Fairfield resident to key administration role</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="350">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="293">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="498">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a aria-haspopup="true" href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="375" role="menuitem">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://events.fairfieldcitizenonline.com/home" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Events|navigation-www|1" data-naveid="375" role="menuitem">Events</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|2" data-naveid="375" role="menuitem">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1626">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="286">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="284">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="287">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="290">Cars</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer openforbusiness" location="openforbusiness"><a href="/open-for-business/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Open for Business|navigation-www|3" data-naveid="5559">Open for Business</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->            <div class="page-content news ">
        <!-- commentsOn: 1, commentKey: fairfieldcitizenonline-article-15759683 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.fairfieldcitizenonline.com/news/article/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">UK appoints vaccines minister to oversee COVID inoculations</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Jill Lawless, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2020-11-28T13:37:14Z">
            8:37&nbsp;am EST, Saturday, November 28, 2020
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fnews%2Farticle%2FUK-appoints-vaccines-minister-to-oversee-COVID-15759683.php"
    data-social-hash-id=""
    data-social-blurb="%20LONDON%20%28AP%29%20%E2%80%94%20The%20British%20government%20appointed%20a%20vaccines%20minister%20on%20Saturday%20as%20it%20prepares%20to%20inoculate%20millions%20of%20people%20against%20the%20coronavirus%2C%20potentially%20starting%20within%20days.%20%0A%20Prime%20Minister%20Boris%20Johnson%20said%20Conservative%20lawmaker%20Nadhim%20Zahawi%20will%20oversee%20the%20country%E2%80%99s%20biggest%20vaccine%20program%20in%20decades.%20%0A%20The%20U.K.%20medicines%20regulator%20is%20currently%20assessing%20two%20vaccines%20%E2%80%94%20one%20developed%20by%20Pfizer%20and%20BioNTech%2C%20the%20other%20by%20Oxford%20University%20and%20AstraZeneca%20%E2%80%94%20to%20see%20if%20they%20are%20safe%20and%20effective.%20The%20Guardian%20newspaper%20reported%20that%20hospitals%20have%20been%20told%20they%20could%20receive%20the%20first%20doses%20of%20the%20Pfizer%20shot%20the%20week%20of%20Dec.%207%2C%20if%20it%20receives%20approval.%20%0A%20The%20U.K.%20says%20frontline%20health%20care%20workers%20and%20nursing%20home%20residents%20will%20be%20the%20first%20to%20be%20vaccinated%2C%20followed%20by%20older%20people%2C%20starting%20with%20those%20over%20age%2080.%20%0A%20Britain%20has%20ordered%2040%20million%20doses%20of%20the%20Pfizer%2FBioNTech%20vaccine%2C%20enough%20for%2020%20million%20people%2C%20and%20100%20million%20doses%20of%20the%20Oxford%2FAstraZeneca%20vaccine.%20%0A%20In%20all%2C%20the%20U.K.%20government%20has%20agreed%20to%20purchase%20up%20to%20355%20million%20doses%20of%20vaccine%20from%20seven%20different%20producers%2C%20as%20it%20prepares%20to%20vaccinate%20as%20many%20of%20the%20country%E2%80%99s%2067%20million%20people%20as%20possible.%20%0A%20Decisions%20about%20which%2C%20if%20any%2C%20vaccines%20to%20authorize%20will%20be%20made%20by%20the%20independent%20Medicines%20and%20Healthcare%20Products%20Regulatory%20Agency.%20%0A%20Pfizer%20and%20BioNTech%20say%20their%20vaccine%20is%2095%25%20effective%2C%20according%20to%20preliminary%20data.%20It%20must%20be%20stored%20at%20ultra-cold%20temperatures%20of%20around%20minus%2070%20degrees%20Celsius%20%28minus%2094%20Fahrenheit%29.%20%0A%20The%20Oxford-AstraZeneca%20vaccine%20can%20be%20stored%20at%20conventional%20refrigerator%20temperatures%2C%20and%20is%20also%20cheaper%20than%20its%20main%20rivals.%20But%20some%20scientists%20have%20questioned%20gaps%20in%20its%20reported%20results.%20%0A%20Oxford%20and%20AstraZeneca%20reported%20this%20week%20that%20their%20vaccine...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F15%2F40%2F57%2F20319174%2F27%2FrawImage.jpg"
    data-social-title="UK%20appoints%20vaccines%20minister%20to%20oversee%20COVID%20inoculations">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-15759683|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/news/articleComments/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-15759683|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/news/article/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php" data-spot-post-id="fairfieldcitizenonline-article-15759683"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-15759683|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-15759683|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-15759683|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-15759683|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-15759683|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-15759683|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                                            <!-- hearst/gallery/main.tpl -->


    
    
                                
    
                                                                                                                                                                                                    
    



    
<div class="hst-resgallery-container non-grid three-wide" data-id="article-gallery-15759683" data-title="UK appoints vaccines minister to oversee COVID inoculations" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
			    <div class="nav left">
	        <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
	    </div>
	    <div class="nav right">
			<a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
	    </div>
        <div class="close-dfp hidden" data-direction="1"></div>
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-20319174"  data-frame-index="0">
<!-- standard_frame.tpl -->
        <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/15/40/57/20319174/27/920x920.jpg" data-lazy-state="loaded" alt="Britain's Prime Minister Boris Johnson, wearing a mask because of the coronavirus,  has a close look at a sample at the Lateral Flow Testing Laboratory during a visit to the Public Health England site at Porton Down science park near Salisbury, southern England, on Friday Nov. 27, 2020. (Adrian Dennis/Pool via AP) Photo: Adrian Dennis, AP / AP" />
    </div>
                <div class="caption ">
            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">Britain's Prime Minister Boris Johnson, wearing a mask because of the coronavirus,  has a close look at a sample at the Lateral Flow Testing Laboratory during a visit to the Public Health England site at Porton Down science park near Salisbury, southern England, on Friday Nov. 27, 2020. (Adrian Dennis/Pool via AP)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Britain's Prime Minister Boris Johnson, wearing a mask because of the coronavirus,  has a close look at a sample at the Lateral Flow Testing Laboratory during a visit to the Public Health England site at Porton<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

            <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Adrian Dennis, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

            
        </div>
            </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-20319174" data-hdn-analytics="gallery_thumbnails_photo|photo-20319174|article-gallery-15759683|1"><div class="inner-border"></div><div style="background-image:url('https://s.hdnux.com/photos/01/15/40/57/20319174/27/square_gallery_thumb.jpg')" class="icon-thumb" alt="photo"><svg width="calc(100% - 4px)" viewBox="0 0 10 10"><rect style="fill:rgb(255,255,255);opacity:0" /></svg></div></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Adrian Dennis, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">3</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-15759683|article-gallery-15759683|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-15759683|article-gallery-15759683|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-15759683|article-gallery-15759683|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">3</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">Britain's Prime Minister Boris Johnson, wearing a mask because of the coronavirus,  has a close look at a sample at the Lateral Flow Testing Laboratory during a visit to the Public Health England site at Porton Down science park near Salisbury, southern England, on Friday Nov. 27, 2020. (Adrian Dennis/Pool via AP)<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Britain's Prime Minister Boris Johnson, wearing a mask because of the coronavirus,  has a close look at a sample at the Lateral Flow Testing Laboratory during a visit to the Public Health England site at Porton<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Adrian Dennis, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">UK appoints vaccines minister to oversee COVID inoculations</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">3</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-15759683|article-gallery-15759683|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-15759683|article-gallery-15759683|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- text -->
            <p>LONDON (AP) &mdash; The British government appointed a vaccines minister on Saturday as it prepares to inoculate millions of people against the coronavirus, potentially starting within days.</p>

    <!-- text -->
            <p>Prime Minister Boris Johnson said Conservative lawmaker Nadhim Zahawi will oversee the country&rsquo;s biggest vaccine program in decades.</p>

    <!-- text -->
            <p>The U.K. medicines regulator is currently assessing two vaccines &mdash; one developed by Pfizer and BioNTech, the other by Oxford University and AstraZeneca &mdash; to see if they are safe and effective. The Guardian newspaper reported that hospitals have been told they could receive the first doses of the Pfizer shot the week of Dec. 7, if it receives approval.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:TMP300_3 TMP300_3 ad -->
         <div id="TMP300_3" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("TMP300_3"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>The U.K. says frontline health care workers and nursing home residents will be the first to be vaccinated, followed by older people, starting with those over age 80.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("a300-mobile-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Britain has ordered 40 million doses of the Pfizer/BioNTech vaccine, enough for 20 million people, and 100 million doses of the Oxford/AstraZeneca vaccine.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="5">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.96890 -->
    <div class="hst-freeform hdnce-e hdnce-item-96890">
                <div id="f107b0f6-2056-45c4-a780-7751fa5e1023" class="hst-exco-player"></div>
<script>
  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/f107b0f6-2056-45c4-a780-7751fa5e1023";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'hst-exco-f107b0f6-2056-45c4-a780-7751fa5e1023'));
</script>
<!-- amp-exco-5905c7eb-516b-4184-bbe8-90f8eec613d7 -->
    </div>
                                                                      </div>
                    <!-- text -->
            <p>In all, the U.K. government has agreed to purchase up to 355 million doses of vaccine from seven different producers, as it prepares to vaccinate as many of the country&rsquo;s 67 million people as possible.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("b300-mobile-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <!-- text -->
            <p>Decisions about which, if any, vaccines to authorize will be made by the independent Medicines and Healthcare Products Regulatory Agency.</p>

    <!-- text -->
            <p>Pfizer and BioNTech say their vaccine is 95% effective, according to preliminary data. It must be stored at ultra-cold temperatures of around minus 70 degrees Celsius (minus 94 Fahrenheit).</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("s300-mobile-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->            <!-- text -->
            <p>The Oxford-AstraZeneca vaccine can be stored at conventional refrigerator temperatures, and is also cheaper than its main rivals. But some scientists have questioned gaps in its reported results.</p>

    <!-- text -->
            <p>Oxford and AstraZeneca reported this week that their vaccine appeared to be 62% effective in people who received two doses, and 90% effective when volunteers were given a half dose followed by a full dose. They said the half dose was administered because of a manufacturing error, and they plan a new clinical trial to investigate the most effective dosing regimen.</p>

    <!-- text -->
            <p>The British government hopes a combination of vaccines and mass testing will end the need for restrictions on business and everyday life it imposed to curb the spread of the coronavirus. Britain has had Europe&rsquo;s deadliest COVID-19 outbreak, with more than 57,000 confirmed virus-related deaths.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>The prime minister said this week that officials hope to inoculate &ldquo;the vast majority of the people who need the most protection by Easter.&rdquo; But he warned that &ldquo;we must first navigate a hard winter&rdquo; of restrictions.</p>

    <!-- text -->
            <p>A four-week national lockdown in England is due to end Wednesday, and will be replaced by three-tiered system of regional measures that restrict business activity, travel and socializing. The vast majority of the country is being put into the upper two tiers.</p>

    <!-- text -->
            <p>Johnson faces opposition to the measures from dozens of his own Conservative Party&rsquo;s lawmakers, who say the economic damage outweighs the public health benefits.</p>

    <!-- text -->
            <p>Bur Cabinet minister Michael Gove said the restrictions were &ldquo;grimly&rdquo; necessary to avoid the health system being overwhelmed this winter.</p>

    <!-- text -->
            <p>Writing in The Times of London, Gove said there are currently 16,000 coronavirus patients in British hospitals, not far below the April peak of 20,000. A rise in infections would mean coronavirus patients would &ldquo;displace all but emergency cases. And then even those.," he said.</p>

    <!-- text -->
            <p>&ldquo;If, however, we can keep the level of infection stable or, even better, falling, and hold out through January and February, then we can be confident that vaccination will pull the plug on the problem,&rdquo; Gove wrote.</p>

    

<script type="text/javascript" class="p402_hide">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-15759683":{"lastId":1,"0":{"id":20319174,"url":"01\/15\/40\/57\/20319174\/27","ext":".jpg","caption":"Britain's Prime Minister Boris Johnson, wearing a mask because of the coronavirus,  has a close look at a sample at the Lateral Flow Testing Laboratory during a visit to the Public Health England site at Porton Down science park near Salisbury, southern England, on Friday Nov. 27, 2020. (Adrian Dennis\/Pool via AP)","orientation":"l","captionDiff":true,"captionTruncated":"Britain's Prime Minister Boris Johnson, wearing a mask because of the coronavirus,  has a close look at a sample at the Lateral Flow Testing Laboratory during a visit to the Public Health England site at Porton","credits":"Adrian Dennis, AP"},"1":{"id":20319414,"url":"01\/15\/40\/62\/20319414\/3","ext":".jpg","caption":"Britain's Prime Minister Boris Johnson views a PCR diagnostics machine with biomedical scientist Jodie Owen, left, in a laboratory during a visit to the Public Health England site at Porton Down science park near Salisbury, southern England, on Friday Nov. 27, 2020. (Adrian Dennis\/Pool via AP)","orientation":"l","captionDiff":true,"captionTruncated":"Britain's Prime Minister Boris Johnson views a PCR diagnostics machine with biomedical scientist Jodie Owen, left, in a laboratory during a visit to the Public Health England site at Porton Down science park","credits":"Adrian Dennis, AP"},"count":2,"complete":true},"metadata":{"taboola":{"useTaboola":1,"taboolaFrameCount":3,"taboolaSlide":"<div id=\"taboola-interstitial-gallery-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-c',\r\n    container: 'taboola-interstitial-gallery-thumbnails',\r\n    placement: 'Interstitial Gallery Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n  _taboola.push({flush: true});\r\n<\/script>","taboolaSlideId":"85307"},"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,orientation,img,captions,credits,resaleLink">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="dfpFrame.tpl" type="text/template" data-replace="fid,index,adCounter,adCounter">
<li class="hst-resgalleryitem dfp-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap dfploader" data-loader-id="0"></div>
    <div class="loader-template" style="display:none;">
        <div data-id="SSHOW-{{adCounter}}" class="adContainer"></div>
        <span data-loader-script="add" style="display:none;">
        try {
            window.aps.showLIST([document.getElementById('SSHOW-{{adCounter}}')],'SSHOW');
        } catch (e) {
            console.error('Call to asp.showList failed: ' + e.message);
        }
        </span>
    </div>
    <div class="caption staged">
        <span class="credit"></span>
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,taboolaSlide">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template" class="p402_hide" data-replace="orientation,imgSrcAttribute,photoBaseUrl,url,imgFormatStyle,quality,ext,lazyState,captionStripped">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{quality}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template" class="p402_hide" data-replace="caption,captionTruncated,credits">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template" class="p402_hide" data-replace="credits">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template" class="p402_hide" data-replace="resaleLink">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template" class="p402_hide" data-replace="selectedClass,index,fid,fid,bizobjectGalleryId,iteration,img">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template" class="p402_hide" data-replace="photoBaseUrl,url,ext">
    <div style="background-image:url('{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}')" class="icon-thumb" alt="photo">
        <svg width="calc(100% - 4px)" viewBox="0 0 10 10">
            <rect style="fill:rgb(255,255,255);opacity:0" />
        </svg>
    </div>
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
    <div class="article-sidebar">
                    <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("a300-desktop-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->        
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Protesters-rally-outside-Bridgeport-council-15758782.php" title="Protesters rally outside Bridgeport council president’s home, demand police department be disbanded" data-hdn-analytics="visit|article-15758782|most_popular|1">
    
        Protesters rally outside Bridgeport council president’s home</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/We-re-all-the-same-on-the-inside-15753616.php" title="‘We’re all the same on the inside’: Fairfield educators, student create children’s book about inclusion" data-hdn-analytics="visit|article-15753616|most_popular|2">
    
        Fairfield educators, student create book about inclusion</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-hires-former-Bridgeport-Trumbull-15758131.php" title="Fairfield hires former Bridgeport, Trumbull official as interim DPW director following scandal" data-hdn-analytics="visit|article-15758131|most_popular|3">
    
        Fairfield hires acting DPW director following scandal</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-students-say-camera-mandate-is-privacy-15753164.php" title="Fairfield students say camera mandate is privacy violation" data-hdn-analytics="visit|article-15753164|most_popular|4">
    
        Fairfield students say camera mandate is privacy violation</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Trump-to-nominate-Fairfield-resident-to-key-15753752.php" title="Trump to nominate Fairfield resident to key administration role" data-hdn-analytics="visit|article-15753752|most_popular|5">
    
        Trump to nominate Fairfield resident to key administration role</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Police-Road-to-close-for-funeral-procession-of-15759234.php" title="Police: Road to close for funeral procession of former Fairfield Fire Captain" data-hdn-analytics="visit|article-15759234|most_popular|6">
    
        Police: Road to close for funeral procession of former Fairfield Fire Captain</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-man-arrested-on-forgery-theft-and-15753299.php" title="Fairfield man arrested on forgery, theft and weapons charges" data-hdn-analytics="visit|article-15753299|most_popular|7">
    
        Fairfield man arrested on forgery, theft and weapons charges</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->            <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("b300-desktop-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <div id="NTV7"></div>
                    <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("s300-desktop-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->    </div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.fairfieldcitizenonline.com/news/articleComments/UK-appoints-vaccines-minister-to-oversee-COVID-15759683.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>


<div class="print-footer">
    <span>&copy; 2020 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 15759683,
            "site": "fairfieldcitizenonline",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4244"><!-- mid:freeform.4244 -->
<div class="header">
    <span class="logo" role="img" aria-label="Fairfield Citizen Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                                  <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="/archives/" role="listitem">Archives</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
          <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v11.2.0.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->