



 
<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.16087132 -->
    <!-- generated at 2021-04-08 16:18:05 on pwcm3 running vv11.6.3 -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="UN chief warns that use of IEDs is increasing globally" /><meta name="sailthru.date" content="2021-04-08 16:19:00 -0400" /><meta name="sailthru.author" content="By EDITH M. LEDERER, Associated Press" /><meta name="sailthru_uid" content="16087132" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.tags" content="antonio-guterres,linda-thomas-greenfield-government-figure-person,barack-obama,joe-biden,linda-thomas-greenfield,vikas-swarup,bui-thanh-son,united-states,cambodia,vietnam,afghanistan,africa,north-america,india,mali,somalia,colombia,iraq,manhattan,central-african-republic,south-sudan,congo,south-korea,north-korea,saudi-arabia,pakistan,egypt,russia,myanmar,china,libya,laos,yemen,u-n,ap,security-council,mc-complete-state-national,southeast-asia-asia-afghanistan-central-asia-vietnam-middle-east-north-africa,covid,african-union,pentagon,islamic-state,a-wire,landmine-monitor,ieds,action-against-explosives,trump,u-n,ap,security-council,mc-complete-state-national,southeast-asia-asia-afghanistan-central-asia-vietnam-middle-east-north-africa,covid,african-union,pentagon,islamic-state,antonio-guterres,linda-thomas-greenfield-government-figure-person,barack-obama,joe-biden,linda-thomas-greenfield,vikas-swarup,bui-thanh-son,united-states,cambodia,vietnam,afghanistan,africa,north-america,india,mali,somalia,colombia,iraq,manhattan,central-african-republic,south-sudan,congo,south-korea,north-korea,saudi-arabia,pakistan,egypt,russia,myanmar,china,libya,laos,yemen,a-wire,ieds,action-against-explosives,trump,2fsensitive-subjects,2flaw-26-government-2fgovernment" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/17/23/53/20789957/5/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>UN chief warns that use of IEDs is increasing globally</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16087132",
            "title": "UN chief warns that use of IEDs is increasing globally",
            "url": "https://www.fairfieldcitizenonline.com/news/article/UN-chief-warns-that-use-of-IEDs-is-increasing-16087132.php",
            "slug": "https://www.fairfieldcitizenonline.com/news/article/UN-chief-warns-that-use-of-IEDs-is-increasing-16087132.php",
            "summary": "UNITED NATIONS (AP) — Secretary-General Antonio Guterres warned Thursday that the use...",
            "image": "https://s.hdnux.com/photos/01/17/23/53/20789957/5/rawImage.jpg",
            "keywords": "",
            "siteName": "Fairfield Citizen-News",
            "env": "pwcm3",
            "comments": false,
            "isSensitive": false,
            'version': "v11.6.3",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.6.3"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>
<style>
/* ENG-7164 */
@media (min-width: 928px) {
    .centerpiece .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-tab-primary:not(.density):not(.bigImage)>div:first-child .centerpiece-tab--main .badge::before {
        margin: 0;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density)>div:first-child .centerpiece-tab--main .badge::before {
        margin: auto;
    }
}
</style>
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 9 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.6.3">
                        <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.6.3"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm3">
<meta name="id" content="16087132">
<link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/article/UN-chief-warns-that-use-of-IEDs-is-increasing-16087132.php" />
    <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/news/amp/UN-chief-warns-that-use-of-IEDs-is-increasing-16087132.php" />
                                        <meta name="author" content="EDITH M. LEDERER ">
        <meta name="author.name" content="EDITH M. LEDERER " />
        <meta name="author.title" content="" />
        <meta name="description" content="UNITED NATIONS (AP) — Secretary-General Antonio Guterres warned Thursday that the use..."/>
    <meta name="date.release" content="2021-04-08 20:19:56" />
    <meta name="time.release" content="2021-04-08 20:19:56" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Antonio Guterres, Linda Thomas-Greenfield GOVERNMENT_FIGURE PERSON, Barack Obama, Joe Biden, Linda Thomas-Greenfield, Vikas Swarup, Bui Thanh Son, United States, Cambodia, Vietnam, Afghanistan, Africa, North America, India, Mali, Somalia, Colombia, Iraq, Manhattan, Central African Republic, South Sudan, Congo., South Korea, North Korea, Saudi Arabia, Pakistan, Egypt, Russia, Myanmar, China, Libya, Laos, Yemen, U.N., AP, Security Council, MC Complete - State & National, Southeast Asia Asia Afghanistan Central Asia Vietnam Middle East North Africa, COVID, African Union, Pentagon, Islamic State, A Wire, Landmine Monitor, IEDs, Action Against Explosives, Trump" />
        <meta name="news_keywords" content="Antonio Guterres, Linda Thomas-Greenfield GOVERNMENT_FIGURE PERSON, Barack Obama, Joe Biden, Linda Thomas-Greenfield, Vikas Swarup, Bui Thanh Son, United States, Cambodia, Vietnam, Afghanistan, Africa, North America, India, Mali, Somalia, Colombia, Iraq, Manhattan, Central African Republic, South Sudan, Congo., South Korea, North Korea, Saudi Arabia, Pakistan, Egypt, Russia, Myanmar, China, Libya, Laos, Yemen, U.N., AP, Security Council, MC Complete - State & National, Southeast Asia Asia Afghanistan Central Asia Vietnam Middle East North Africa, COVID, African Union, Pentagon, Islamic State, A Wire, Landmine Monitor, IEDs, Action Against Explosives, Trump" />
                <meta name="nlpOrganization" content="U.N., AP, Security Council, MC Complete - State & National, Southeast Asia Asia Afghanistan Central Asia Vietnam Middle East North Africa, COVID, African Union, Pentagon, Islamic State" />
                <meta name="nlpPerson" content="Antonio Guterres, Linda Thomas-Greenfield GOVERNMENT_FIGURE PERSON, Barack Obama, Joe Biden, Linda Thomas-Greenfield, Vikas Swarup, Bui Thanh Son" />
                <meta name="nlpLocation" content="United States, Cambodia, Vietnam, Afghanistan, Africa, North America, India, Mali, Somalia, Colombia, Iraq, Manhattan, Central African Republic, South Sudan, Congo., South Korea, North Korea, Saudi Arabia, Pakistan, Egypt, Russia, Myanmar, China, Libya, Laos, Yemen" />
                <meta name="nlpConsumerGood" content="Landmine Monitor" />
                <meta name="nlpWorkOfArt" content="A Wire" />
                    <meta name="nlpOther" content="IEDs, Action Against Explosives, Trump" />
                            <meta name="nlpCategories" content="%2FSensitive+Subjects,%2FLaw+%26+Government%2FGovernment" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="161967660661029"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-04-08 20:16:49"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="UN chief warns that use of IEDs is increasing globally"/><meta property="og:description" content="UNITED NATIONS (AP) — Secretary-General Antonio Guterres warned Thursday that the use..."/><meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/article/UN-chief-warns-that-use-of-IEDs-is-increasing-16087132.php"/><meta property="og:site_name" content="Fairfield Citizen"/><meta property="og:image" content="https://s.hdnux.com/photos/01/17/23/53/20789957/5/rawImage.jpg"/><meta property="article:published_time" content="2021-04-08 20:16:49" /><meta property="article:modified_time" content="2021-04-08 20:19:56" /><meta property="article:author" content="EDITH M. LEDERER "/><meta property="article:section" content="News" /><meta property="article:tag" content="Antonio Guterres" /><meta property="article:tag" content="Linda Thomas-Greenfield GOVERNMENT_FIGURE PERSON" /><meta property="article:tag" content="Barack Obama" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Linda Thomas-Greenfield" /><meta property="article:tag" content="Vikas Swarup" /><meta property="article:tag" content="Bui Thanh Son" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Cambodia" /><meta property="article:tag" content="Vietnam" /><meta property="article:tag" content="Afghanistan" /><meta property="article:tag" content="Africa" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="India" /><meta property="article:tag" content="Mali" /><meta property="article:tag" content="Somalia" /><meta property="article:tag" content="Colombia" /><meta property="article:tag" content="Iraq" /><meta property="article:tag" content="Manhattan" /><meta property="article:tag" content="Central African Republic" /><meta property="article:tag" content="South Sudan" /><meta property="article:tag" content="Congo." /><meta property="article:tag" content="South Korea" /><meta property="article:tag" content="North Korea" /><meta property="article:tag" content="Saudi Arabia" /><meta property="article:tag" content="Pakistan" /><meta property="article:tag" content="Egypt" /><meta property="article:tag" content="Russia" /><meta property="article:tag" content="Myanmar" /><meta property="article:tag" content="China" /><meta property="article:tag" content="Libya" /><meta property="article:tag" content="Laos" /><meta property="article:tag" content="Yemen" /><meta property="article:tag" content="U.N." /><meta property="article:tag" content="AP" /><meta property="article:tag" content="Security Council" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Southeast Asia Asia Afghanistan Central Asia Vietnam Middle East North Africa" /><meta property="article:tag" content="COVID" /><meta property="article:tag" content="African Union" /><meta property="article:tag" content="Pentagon" /><meta property="article:tag" content="Islamic State" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="Landmine Monitor" /><meta property="article:tag" content="IEDs" /><meta property="article:tag" content="Action Against Explosives" /><meta property="article:tag" content="Trump" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/17/23/53/20789957/5/rawImage.jpg"/>
<meta name="twitter:description" content="UNITED NATIONS (AP) — Secretary-General Antonio Guterres warned Thursday that the use..."/>
<meta name="twitter:title" content="UN chief warns that use of IEDs is increasing globally"/>
<meta name="twitter:site" content="@ffldcitizen" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "UN chief warns that use of IEDs is increasing globally";var omni_bizObjectId = "16087132";var omni_className = "article";var omni_publicationDate = "2021-04-08 20:16:49";var omni_sourceSite ="ap";var omni_authorName = "By EDITH M. LEDERER";var omni_authorTitle = "Associated Press";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.fairfieldcitizenonline.com/news/article/UN-chief-warns-that-use-of-IEDs-is-increasing-16087132.php"
        },
		"headline": "UN chief warns that use of IEDs is increasing globally",
        "image": {
            "@type": "ImageObject",
            "url":   "https://s.hdnux.com/photos/01/17/23/53/20789957/5/rawImage.jpg"
        },
        "datePublished": "2021-04-08 20:16:49",
        "dateModified": "2021-04-08 20:19:56",
        "author": [
                    {"@type": "Person",
            "name": "EDITH M. LEDERER",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.FairfieldCitizenOnline.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "UNITED NATIONS (AP) \u2014 Secretary-General Antonio Guterres warned Thursday that the use..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://FairfieldCitizenOnline.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.fairfieldcitizenonline.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "myplainview",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6411 */
.fourPack--item { overflow: hidden; }
/* ENG-6094 */
.articleHeader--byline-credit + span {
    background-position: 0% 0% !important;
    background-repeat: no-repeat !important;
    background-size: contain !important;
}
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!-- ENG-7027 -->
<style>
.justNow--item-label {
    margin: 0 12px 0 0;
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 9 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news" >
        <!-- design/article/two_columns.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">UN chief warns that use of IEDs is increasing globally</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="291" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3636" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3637" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|2">FAQ's</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3638" data-hdn-analytics="visit|Home-Advertise with us|navigation-ard|3">Advertise with us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4623" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4624" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="5" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="350" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5840" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="498" data-hdn-analytics="visit|News-Police Reports|navigation-ard|2">Police Reports</a></li><li class="child"><a  href="/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="375" data-hdn-analytics="visit|News-Community|navigation-ard|3">Community</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="284" data-hdn-analytics="visit|News-Opinion|navigation-ard|4">Opinion</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5781" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1626" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></span></li><li class="parent topLevel" data-length="4" data-index="3"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5779" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="https://events.fairfieldcitizenonline.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4683" data-hdn-analytics="visit|Entertainment-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="http://puzzles.fairfieldcitizenonline.com" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5778" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|2">Puzzles and Games</a></li><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="974" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|3">Comics</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="4"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="293" data-hdn-analytics="visit|Sports|navigation-ard|5">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5839" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5780" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5792" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5791" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="286" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="5" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5734" data-hdn-analytics="visit|Partner Content|navigation-ard|8">Partner Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/healthyct/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5760" data-hdn-analytics="visit|Partner Content-HealthyCT|navigation-ard|1">HealthyCT</a></li><li class="child"><a  href="/the-legal-brief/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5855" data-hdn-analytics="visit|Partner Content-The Legal Brief|navigation-ard|2">The Legal Brief</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5736" data-hdn-analytics="visit|Partner Content-Staycations|navigation-ard|3">Staycations</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5735" data-hdn-analytics="visit|Partner Content-Camp Guide|navigation-ard|4">Camp Guide</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="287" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="9"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="290" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111498-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111498 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111498" data-collection-title="D- FC Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Superintendent-To-avoid-quarantine-more-16086118.php" data-hdn-analytics="visit-from-img|article-16086118|-111498|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/40/37/20842472/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/40/37/20842472/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/40/37/20842472/3/ratio1x1_100.jpg" alt="Teacher Katie Poole's calculus students enjoy a return to a full classroom for the first time in a year at Ludlowe High School in Fairfield, Conn. on Tuesday, March 9, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/coronavirus/article/Superintendent-To-avoid-quarantine-more-16086118.php" data-hdn-analytics="visit|article-16086118|-111498|1">Superintendent: To avoid quarantine, more Fairfield students...</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-seniors-to-graduate-at-Jennings-Beach-16083598.php" data-hdn-analytics="visit-from-img|article-16083598|-111498|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/37/41/20838501/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/37/41/20838501/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/37/41/20838501/3/ratio1x1_100.jpg" alt="Fairfield Warde High School's Commencement Exercises at Jennings Beach in Fairfield, Conn., on Wednesday June 17, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fairfield-seniors-to-graduate-at-Jennings-Beach-16083598.php" data-hdn-analytics="visit|article-16083598|-111498|2">Fairfield seniors to graduate at Jennings Beach</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-looks-to-get-A-C-in-all-school-buildings-16081007.php" data-hdn-analytics="visit-from-img|article-16081007|-111498|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/36/41/20834381/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/36/41/20834381/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/36/41/20834381/3/ratio1x1_100.jpg" alt="File photo of Timothy Dwight School on Redding Road in Fairfield.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fairfield-looks-to-get-A-C-in-all-school-buildings-16081007.php" data-hdn-analytics="visit|article-16081007|-111498|3">Fairfield looks to get A/C in all school buildings</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/DOT-Crash-closes-part-of-Merritt-Parkway-16078302.php" data-hdn-analytics="visit-from-img|article-16078302|-111498|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/35/42/20830390/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/35/42/20830390/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/35/42/20830390/3/ratio1x1_100.jpg" alt="A lone car speeds down the Merritt Parkway in Greenwich, Conn. Monday, April 27, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/DOT-Crash-closes-part-of-Merritt-Parkway-16078302.php" data-hdn-analytics="visit|article-16078302|-111498|4">DOT: Crash closes part of Merritt Parkway southbound in Fairfield</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/A-gamechanger-Sacred-Heart-University-16073018.php" data-hdn-analytics="visit-from-img|article-16073018|-111498|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/33/23/20821197/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/33/23/20821197/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/33/23/20821197/3/ratio1x1_100.jpg" alt="A sign at the entrance to Sacred Heart University's west campus, in Fairfield, Conn. March 10, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/A-gamechanger-Sacred-Heart-University-16073018.php" data-hdn-analytics="visit|article-16073018|-111498|5">Sacred Heart receives grant to train more STEM teachers</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-finance-board-cuts-2-1-million-in-16069695.php" data-hdn-analytics="visit-from-img|article-16069695|-111498|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/31/61/20814948/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/31/61/20814948/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/31/61/20814948/5/ratio1x1_100.jpg" alt="File photo of vehicles at the Fairfield Department of Public Works.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fairfield-finance-board-cuts-2-1-million-in-16069695.php" data-hdn-analytics="visit|article-16069695|-111498|6">Fairfield finance board cuts $2.1 million in budget approval</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Having-this-was-a-blessing-Fairfield-16068424.php" data-hdn-analytics="visit-from-img|article-16068424|-111498|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/31/26/20813197/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/31/26/20813197/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/31/26/20813197/3/ratio1x1_100.jpg" alt="Dominick Spadaro, manager of Pronto in Fairfield, wishes he had more outdoor seating, as most customers no longer favor intimate indoor dining.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Having-this-was-a-blessing-Fairfield-16068424.php" data-hdn-analytics="visit|article-16068424|-111498|7">Local restaurants welcome extended outdoor dining</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-residents-ask-finance-board-to-16061704.php" data-hdn-analytics="visit-from-img|article-16061704|-111498|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/26/34/20801317/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/26/34/20801317/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/26/34/20801317/3/ratio1x1_100.jpg" alt="File photo of students arriving at McKinley Elementary School in Fairfield, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fairfield-residents-ask-finance-board-to-16061704.php" data-hdn-analytics="visit|article-16061704|-111498|8">Residents ask finance board to reinstate school funding</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/They-were-certainly-pioneers-Fairfield-16056772.php" data-hdn-analytics="visit-from-img|article-16056772|-111498|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/24/42/20793520/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/24/42/20793520/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/24/42/20793520/3/ratio1x1_100.jpg" alt="The first class of female undergraduate students started at Fairfield University in 1970, officially integrating the university.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/They-were-certainly-pioneers-Fairfield-16056772.php" data-hdn-analytics="visit|article-16056772|-111498|9">Fairfield University looks back on 50 years of women</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-biz-and-artist-co-op-in-Fairfield-stem-from-16056833.php" data-hdn-analytics="visit-from-img|article-16056833|-111498|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/24/45/20793686/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/24/45/20793686/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/24/45/20793686/3/ratio1x1_100.jpg" alt="Brad Kerner decided to reduce the amount of plastic in his life, which led to the creation of Eco Evolution, an eco-friendly marketplace that will be located in Fairfield.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-biz-and-artist-co-op-in-Fairfield-stem-from-16056833.php" data-hdn-analytics="visit|article-16056833|-111498|10">New biz and artist co-op stem from frustration with plastic</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16086118,
                    "headline": "Superintendent: To avoid quarantine, more Fairfield...",
                    "url": "/news/coronavirus/article/Superintendent-To-avoid-quarantine-more-16086118.php",
                    "image": "https://s.hdnux.com/photos/01/17/40/37/20842472/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16083598,
                    "headline": "Fairfield seniors to graduate at Jennings Beach",
                    "url": "/news/article/Fairfield-seniors-to-graduate-at-Jennings-Beach-16083598.php",
                    "image": "https://s.hdnux.com/photos/01/17/37/41/20838501/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16081007,
                    "headline": "Fairfield looks to get A/C in all school buildings",
                    "url": "/news/article/Fairfield-looks-to-get-A-C-in-all-school-buildings-16081007.php",
                    "image": "https://s.hdnux.com/photos/01/17/36/41/20834381/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16078302,
                    "headline": "DOT: Crash closes part of Merritt Parkway southbound...",
                    "url": "/news/article/DOT-Crash-closes-part-of-Merritt-Parkway-16078302.php",
                    "image": "https://s.hdnux.com/photos/01/17/35/42/20830390/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16073018,
                    "headline": "Sacred Heart receives grant to train more STEM teachers",
                    "url": "/news/article/A-gamechanger-Sacred-Heart-University-16073018.php",
                    "image": "https://s.hdnux.com/photos/01/17/33/23/20821197/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16069695,
                    "headline": "Fairfield finance board cuts $2.1 million in budget...",
                    "url": "/news/article/Fairfield-finance-board-cuts-2-1-million-in-16069695.php",
                    "image": "https://s.hdnux.com/photos/01/17/31/61/20814948/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16068424,
                    "headline": "Local restaurants welcome extended outdoor dining",
                    "url": "/news/article/Having-this-was-a-blessing-Fairfield-16068424.php",
                    "image": "https://s.hdnux.com/photos/01/17/31/26/20813197/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16061704,
                    "headline": "Residents ask finance board to reinstate school funding",
                    "url": "/news/article/Fairfield-residents-ask-finance-board-to-16061704.php",
                    "image": "https://s.hdnux.com/photos/01/17/26/34/20801317/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16056772,
                    "headline": "Fairfield University looks back on 50 years of women",
                    "url": "/news/article/They-were-certainly-pioneers-Fairfield-16056772.php",
                    "image": "https://s.hdnux.com/photos/01/17/24/42/20793520/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16056833,
                    "headline": "New biz and artist co-op stem from frustration with...",
                    "url": "/news/article/New-biz-and-artist-co-op-in-Fairfield-stem-from-16056833.php",
                    "image": "https://s.hdnux.com/photos/01/17/24/45/20793686/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.fairfieldcitizenonline.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">UN chief warns that use of IEDs is increasing globally</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">EDITH M. LEDERER </span>,&nbsp;<span class="articleHeader--byline-credit">Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-04-08 20:16:49">April 8, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-04-08 20:19:56">Updated: April 8, 2021 4:19&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- heart/article/content/photo.tpl -->
<figure class=" extendFromGrid fXS fSM fMD fLG fXL">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1425"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/1200x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/2400x0.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/1150x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/2300x0.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/1100x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/2200x0.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/1050x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/2100x0.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/1000x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/2000x0.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/950x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1900x0.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/900x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1800x0.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/850x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1700x0.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/800x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1600x0.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/750x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1500x0.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/700x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1400x0.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/650x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1300x0.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/600x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1200x0.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/550x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1100x0.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/500x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/1000x0.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/450x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/900x0.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/17/23/53/20789957/5/400x0.jpg 1x, https://s.hdnux.com/photos/01/17/23/53/20789957/5/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" data-src="https://s.hdnux.com/photos/01/17/23/53/20789957/5/1200x0.jpg" alt="An Afghan security official looks for mines or improvised explosive device with metal detector on a roadside during a trip organized by the police for The Associated Press, in Kabul, Afghanistan, March 17, 2021. Sticky bombs slapped onto cars trapped in Kabul's chaotic traffic are the newest weapons terrorizing Afghans in the increasingly lawless nation. The surge of bombings comes as Washington searches for a responsible exit from decades of war." ></picture><figcaption><span class="caption">An Afghan security official looks for mines or improvised explosive device with metal detector on a roadside during a trip organized by the police for The Associated Press, in Kabul, Afghanistan, March 17, 2021. Sticky bombs slapped onto cars trapped in Kabul&#8217;s chaotic traffic are the newest weapons terrorizing Afghans in the increasingly lawless nation. The surge of bombings comes as Washington searches for a responsible exit from decades of war.</span><span class="credits">Rahmat Gul/AP</span></figcaption></figure>
<!-- e heart/article/content/photo.tpl -->
            <p>UNITED NATIONS (AP) &mdash; Secretary-General Antonio Guterres warned Thursday that the use of improvised explosive devices is increasing as conflicts become more urbanized and armed groups proliferate, and he urged nations to work together to curb the threat from those weapons as well as land mines and other remnants of war.</p>

    
            <p>The U.N. chief told the Security Council that in the preceding three years U.N. funding made more than 560 square kilometers (215 square miles) safe from IEDs in global hotspots from Afghanistan and Iraq to Cambodia and Colombia. That&rsquo;s an area equivalent to 10 times the size of Manhattan that can now be used for buildings, farming, markets, schools and roads, he said.</p>

    <div id="paywall" class="content-wrapper">
            <p>But he added that despite progress by the U.N. and other organizations, &ldquo;challenges have intensified,&rdquo; including from the COVID-19 pandemic limiting access for mine clearing operations.</p>

    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>Guterres said IEDs represent the greatest threat to African Union peacekeepers in both Somalia and Mali. He said mines and other explosive remnants of war hinder the mobility of U.N. peacekeepers in South Sudan and &ldquo;new explosive threats&rdquo; are emerging in Central African Republic and Congo.,</p>

    
    <!-- Missed: ad -->

            <p>The secretary-general said 164 countries are parties to the 1997 international treaty against land mines, which prohibits their use, stockpiling, production and transfers and requires their elimination.</p>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="f107b0f6-2056-45c4-a780-7751fa5e1023" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/f107b0f6-2056-45c4-a780-7751fa5e1023";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-f107b0f6-2056-45c4-a780-7751fa5e1023');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-f107b0f6-2056-45c4-a780-7751fa5e1023');
}
</script><!-- amp-exco-5905c7eb-516b-4184-bbe8-90f8eec613d7 -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>He called for the 33 U.N. member states that haven&rsquo;t ratified it &ldquo;to do so without delay.&rdquo; Among the countries that have not ratified are the United States, Russia, China, North Korea, South Korea, Myanmar, Egypt, India, Pakistan, Saudi Arabia and Vietnam.</p>

    
    <!-- Missed: ad -->

            <p>Vietnam holds the Security Council presidency and organized Thursday's virtual meeting, which was presided over by its newly named foreign minister, Bui Thanh Son.</p>

    
            <p>&ldquo;Every year, land mines, explosive remnants of war and improvised explosive devices claim nearly 10,000 casualties, mostly civilian, and children in conflict areas such as Afghanistan, Libya and Yemen, but also alarmingly in places like Cambodia, Laos and my own country, Vietnam, where wars ended decades ago,&rdquo; Bui said. &ldquo;It is a reminder of the long-lasting, destabilizing effects to post conflict peace-building and sustainable peace.&rdquo;</p>

    
    <!-- Missed: ad -->

            <p>Bui said that &ldquo;almost one-fifth of Vietnam&rsquo;s land areas are still contaminated by unexploded ordnances,&rdquo; and if clearance efforts continue at the current rate and with current resources it &ldquo;will take another hundred years to complete.&rdquo;</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/Superintendent-To-avoid-quarantine-more-16086118.php" title="Superintendent: To avoid quarantine, more Fairfield students want to learn from home" data-hdn-analytics="visit|article-16086118|most_popular|0">Superintendent: To avoid quarantine, more Fairfield students want to learn from home</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/CT-hospital-systems-increasingly-buying-private-16083509.php" title="CT hospital systems increasingly buying private medical practices" data-hdn-analytics="visit|article-16083509|most_popular|1">CT hospital systems increasingly buying private medical practices</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-seniors-to-graduate-at-Jennings-Beach-16083598.php" title="Fairfield seniors to graduate at Jennings Beach" data-hdn-analytics="visit|article-16083598|most_popular|2">Fairfield seniors to graduate at Jennings Beach</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Statewide-Goodwill-Give-Back-to-benefit-16085949.php" title="Statewide Goodwill ‘Give Back’ to benefit Connecticut Restaurant Relief Fund" data-hdn-analytics="visit|article-16085949|most_popular|3">Statewide Goodwill ‘Give Back’ to benefit Connecticut Restaurant Relief Fund</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-teachers-school-board-reach-agreement-15785080.php" title="Fairfield teachers, school board reach agreement on virtual learning" data-hdn-analytics="visit|article-15785080|most_popular|4">Fairfield teachers, school board reach agreement on virtual learning</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-ID-Waterbury-man-in-fatal-motorcycle-16086481.php" title="Police ID Waterbury man in fatal motorcycle accident" data-hdn-analytics="visit|article-16086481|most_popular|5">Police ID Waterbury man in fatal motorcycle accident</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/Weekly-COVID-cases-quadruple-in-New-Milford-16078209.php" title="Weekly COVID cases quadruple in New Milford during March; clusters linked to youth sports, day cares" data-hdn-analytics="visit|article-16078209|most_popular|6">Weekly COVID cases quadruple in New Milford during March; clusters linked to youth sports, day cares</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>Vikas Swarup, India's vice minister for foreign affairs, expressed deep concern that terrorist groups, including the Islamic State movement, &ldquo;have resorted to land mines and IEDs as low cost and effective options to spread terror and threaten innocent civilians.&rdquo;</p>

    
            <p>&ldquo;We need to strongly condemn and take effective measures to combat this trend,&rdquo; Swarup said.</p>

    
            <p>U.S. Ambassador Linda Thomas-Greenfield noted that the Landmine Monitor&rsquo;s 2020 report said 5,554 people, most of them &ldquo;innocent civilians,&rdquo; were killed or injured globally in 2019 by land mines, cluster munitions and other explosive remnants of war.</p>

    
            <p>Thomas-Greenfield said U.S. President Joe Biden &ldquo;believes we need to curtail the use of land mines&rdquo; and has been clear that he intends to roll back the Trump administration&rsquo;s policy.</p>

    
            <p>The Pentagon said this week it will keep in place a Trump-era policy allowing the use of certain anti-personnel land mines that were restricted under former President Barack Obama while it conducts a review.</p>

    
            <p>The Security Council adopted a presidential statement calling for enhanced international action against mines, war remnants and IEDs, particularly in conflict areas.</p>

    
            <p>Council members called on all parties in armed conflicts &ldquo;to end immediately and definitively any indiscriminate use of explosive devices in violation of international humanitarian law.&rdquo;</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/Superintendent-To-avoid-quarantine-more-16086118.php" title="Superintendent: To avoid quarantine, more Fairfield students want to learn from home" data-hdn-analytics="visit|article-16086118|most_popular|0">Superintendent: To avoid quarantine, more Fairfield students want to learn from home</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/CT-hospital-systems-increasingly-buying-private-16083509.php" title="CT hospital systems increasingly buying private medical practices" data-hdn-analytics="visit|article-16083509|most_popular|1">CT hospital systems increasingly buying private medical practices</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-seniors-to-graduate-at-Jennings-Beach-16083598.php" title="Fairfield seniors to graduate at Jennings Beach" data-hdn-analytics="visit|article-16083598|most_popular|2">Fairfield seniors to graduate at Jennings Beach</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Statewide-Goodwill-Give-Back-to-benefit-16085949.php" title="Statewide Goodwill ‘Give Back’ to benefit Connecticut Restaurant Relief Fund" data-hdn-analytics="visit|article-16085949|most_popular|3">Statewide Goodwill ‘Give Back’ to benefit Connecticut Restaurant Relief Fund</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-teachers-school-board-reach-agreement-15785080.php" title="Fairfield teachers, school board reach agreement on virtual learning" data-hdn-analytics="visit|article-15785080|most_popular|4">Fairfield teachers, school board reach agreement on virtual learning</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-ID-Waterbury-man-in-fatal-motorcycle-16086481.php" title="Police ID Waterbury man in fatal motorcycle accident" data-hdn-analytics="visit|article-16086481|most_popular|5">Police ID Waterbury man in fatal motorcycle accident</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/Weekly-COVID-cases-quadruple-in-New-Milford-16078209.php" title="Weekly COVID cases quadruple in New Milford during March; clusters linked to youth sports, day cares" data-hdn-analytics="visit|article-16078209|most_popular|6">Weekly COVID cases quadruple in New Milford during March; clusters linked to youth sports, day cares</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">EDITH M. LEDERER </div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
              <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/fairfieldcitizen" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/ffldcitizen" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97492"><!-- mid:freeform.97492 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style><ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://www.facebook.com/fairfieldcitizen">Facebook</a></li>
      <li><a href="https://twitter.com/ffldcitizen">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/two_columns.tpl -->        
            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->