    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.12968913 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
            <meta name="ispremium" content="0" />
        <meta name="article:published_time" content="2018-06-05 16:24:32" />        <meta name="article:modified_time" content="2018-06-05 16:25:55" />            

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>

    
        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "GAO reviewing legality of 'taunting' tweet from EPA";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "12968913";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'politics'];
        HDN.dataLayer.content.pubDate = "2018-06-05 16:24:32";
        HDN.dataLayer.content.lastModifiedDate = "2018-06-05 16:25:55";
        HDN.dataLayer.content.wordCount = 253;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['General news','Government and politics','Social media','Online media','Media','Legislature','Environmental laws and regulations','Government regulations','Environment','Environment and nature'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['George H. Bush',' Andrew Wheeler',' George H.W.',' Charles Young',' EPA-Pruitt',' Thomas Udall',' Ellen Knickmeyer'];
        HDN.dataLayer.content.keyNlpLocation = ['U.S.',' WASHINGTON',' New Mexico'];
        HDN.dataLayer.content.keyNlpOrganization = ['EPA',' AP',' GAO',' Cabinet News',' Scott Pruitt GOVERNMENT_FIGURE',' Senate',' Office of Special Counsel',' Democratic',' New Mexico State',' MC Complete - State & National',' A Wire',' White House Office of Management and Budget',' Congress'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['News - Political - Stories',' News - Political Headlines'];
        HDN.dataLayer.content.keyNlpConsumerGood = ['Top News'];
        HDN.dataLayer.content.keyNlpOther = ['Choice Plus',' Hatch Act',' Twitter',' Top Political Short Headlines'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "By ELLEN KNICKMEYER";
        HDN.dataLayer.source.authorTitle = "Associated Press";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "fairfieldcitizenonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.21.1.1"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style><!-- Weather.com widget script below --><script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=370715750"></script>

<!-- Hotfix Top freeform fairfieldcitizenonline -->


<!-- noGen: item_header_hotfix_top_ssl 9 dne  -->


        <!-- generated at 2018-06-05 16:35:54 on p-pwcm3 running vr9.21.1.1 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php" />
                
        <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/news/politics/amp/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php" />
                                <meta name="news_keywords" content="George H. Bush, Andrew Wheeler, George H.W., Charles Young, EPA-Pruitt, Thomas Udall, Ellen Knickmeyer, U.S., WASHINGTON, New Mexico, EPA, AP, GAO, Cabinet News, Scott Pruitt GOVERNMENT_FIGURE, Senate, Office of Special Counsel, Democratic, New Mexico State, MC Complete - State & National, A Wire, White House Office of Management and Budget, Congress, News - Political - Stories, News - Political Headlines, Top News, Choice Plus, Hatch Act, Twitter, Top Political Short Headlines" />
                        <meta name="nlpOrganization" content="EPA, AP, GAO, Cabinet News, Scott Pruitt GOVERNMENT_FIGURE, Senate, Office of Special Counsel, Democratic, New Mexico State, MC Complete - State & National, A Wire, White House Office of Management and Budget, Congress" />
                        <meta name="nlpPerson" content="George H. Bush, Andrew Wheeler, George H.W., Charles Young, EPA-Pruitt, Thomas Udall, Ellen Knickmeyer" />
                        <meta name="nlpLocation" content="U.S., WASHINGTON, New Mexico" />
                                <meta name="nlpWorkOfArt" content="News - Political - Stories, News - Political Headlines" />
                                <meta name="nlpOther" content="Choice Plus, Hatch Act, Twitter, Top Political Short Headlines" />
                                                <meta name="nlpCategories" content="%2FLaw+%26+Government%2FGovernment,%2FNews%2FPolitics" />
        
                  <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.fairfieldcitizenonline.com\/news\/politics\/article\/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php"
    },
    "headline": "GAO reviewing legality of 'taunting' tweet from EPA",
    "datePublished": "2018-06-05T16:24:32+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2018-06-05T16:25:55+0000",
    "author": [
        {
            "@type": "person",
            "name": "By ELLEN KNICKMEYER, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/73\/62\/06\/15671722\/3\/rawImage.jpg"
    ]
}
          </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_12968913";
        var requestTime = new Date(1528234554 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: Politics";
            var omni_title = "GAO reviewing legality of 'taunting' tweet from EPA";
            var omni_bizObjectId = "12968913";
        var omni_className = "article";
        var omni_publicationDate = "2018-06-05 16:24:32";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By ELLEN KNICKMEYER";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>GAO reviewing legality of &#039;taunting&#039; tweet from EPA - Fairfield Citizen</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform fairfieldcitizenonline -->

<!-- noGen: item_header_hotfix_middle_ssl 9 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.21.1.1.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.21.1.1.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.21.1.1.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.21.1.1.js"></script>
                

    
    
                <meta property="og:title" content="GAO reviewing legality of 'taunting' tweet from EPA" />
                    <meta property="og:description" content="WASHINGTON (AP) - The Government Accountability Office has agreed to a Democratic senator's request to examine the legality of a politically-tinged tweet from the Environmental Protection Agency, a spokesman for the watchdog agency said Tuesday.
The GAO will conduct a legal review of the April 13 tweet from the EPA's official Twitter account, spokesman Charles Young said.
The EPA tweet noted the Senate approval of Andrew Wheeler, a former coal lobbyist who also served in the EPA under President George H.W. Bush, as the agency's new second-in-command.
The tweet added, &quot;The Democrats couldn't block the confirmation of environmental policy expert and former EPA staffer.&quot;
Sen." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/73/62/06/15671722/3/rawImage.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- Hotfix wcm-3576 taboola block interstitial from article -->
<script>
    if (HDN.dataLayer.content.objectType === "article" && ["12834359"].indexOf(HDN.dataLayer.content.objectId) > -1) {
        $(document).bind('HDNGalleryActionOnReadyState', function() {
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) { 
                    hdnrg[i].lastShowingIndex = hdnrg[i].showingIndex;
                }
        });
        $(document).bind( 'HDNGalleryActionOnChangeState', function() {
            if (0 < document.location.hash.indexOf("-tbla-")) {
                var tblhash = document.location.hash.substring(1);
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) {
                    if (hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').length > 0) {
                        var navdir = 'right';
                        if ((hdnrg[i].lastShowingIndex === 0 && hdnrg[i].showingIndex === hdnrg[i].lastIndex) || hdnrg[i].lastShowingIndex > hdnrg[i].showingIndex) {
                            var navdir = 'left';
                        }
                        hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').find('.nav.'+navdir).click();
                    }
                }
            }
        });
    }
</script>
<style>
/* WCM-3616 */
@media only screen and (min-width: 68.250rem) {
    .A300-placeholder,
    .S300-placeholder {
        clear: none;
    }
}
</style>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14691 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />





    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    
            
        </head>
                <body class="article news news-politics news  article " location="news news news-politics">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/fairfieldcitizen" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/ffldcitizen" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.fairfieldcitizenonline.com/login/">Sign In</a>
    <a href="https://reg.fairfieldcitizenonline.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.fairfieldcitizenonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.fairfieldcitizenonline.com/logout/">Sign Out</a> <a href="https://reg.fairfieldcitizenonline.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="291">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|2" data-naveid="291">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise with us|navigation-www|3" data-naveid="291">Advertise with us</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Fairfield-Prep-principal-upset-by-12966674.php" class="hdn-analytics" data-hdn-analytics="visit|article-12966674|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/73/61/24/15668489/5/landscape_32.jpg" alt="Fairfield Prep principal ‘upset’ by anti-Semitism, SCC to take no action - Photo" />                                                <h4 class="headline">Fairfield Prep principal ‘upset’ by anti-Semitism, SCC to</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Comedy-show-aims-to-raise-money-for-winter-coats-12957958.php" class="hdn-analytics" data-hdn-analytics="visit|article-12957958|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/73/53/56/15645619/3/landscape_32.jpg" alt="Comedy show aims to raise money for winter coats - Photo" />                                                <h4 class="headline">Comedy show aims to raise money for winter coats</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Way-Back-When-1750-12959909.php" class="hdn-analytics" data-hdn-analytics="visit|article-12959909|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/73/54/75/15650624/3/landscape_32.jpg" alt="Way Back When … 1750 - Photo" />                                                <h4 class="headline">Way Back When … 1750</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/News-Briefs-Farmers-Market-returns-SCG-work-in-12960032.php" class="hdn-analytics" data-hdn-analytics="visit|article-12960032|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/73/54/77/15650785/3/landscape_32.jpg" alt="News Briefs: Farmers Market returns, SCG work in beach area - Photo" />                                                <h4 class="headline">News Briefs: Farmers Market returns, SCG work in beach area</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="350">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="293">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="498">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="375">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="375">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1626">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/fairfieldcitizenonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="286">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="284">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="287">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer homes" location="homes"><a href="http://www.cthousehunter.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Homes|navigation-www|2" data-naveid="288">Homes</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer rentals" location="rentals"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Rentals|navigation-www|3" data-naveid="289">Rentals</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|4" data-naveid="290">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: fairfieldcitizenonline-article-12968913 -->
<div class="page-content news ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

<div class="article-breaking-now twelve-9 twelve-12">
    </div>

<div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">GAO reviewing legality of 'taunting' tweet from EPA</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Ellen Knickmeyer, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->
    <h5 class="timestamp" title="2018-06-05T12:25:54Z">
        Updated 12:25&nbsp;pm, Tuesday, June 5, 2018
    </h5>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fnews%2Fpolitics%2Farticle%2FGAO-reviewing-legality-of-taunting-tweet-from-12968913.php"
    social-hashId=""
    social-blurb="WASHINGTON%20%28AP%29%20%E2%80%94%20The%20Government%20Accountability%20Office%20has%20agreed%20to%20a%20Democratic%20senator%27s%20request%20to%20examine%20the%20legality%20of%20a%20politically-tinged%20tweet%20from%20the%20Environmental%20Protection%20Agency%2C%20a%20spokesman%20for%20the%20watchdog%20agency%20said%20Tuesday.%0AThe%20GAO%20will%20conduct%20a%20legal%20review%20of%20the%20April%2013%20tweet%20from%20the%20EPA%27s%20official%20Twitter%20account%2C%20spokesman%20Charles%20Young%20said.%0AThe%20EPA%20tweet%20noted%20the%20Senate%20approval%20of%20Andrew%20Wheeler%2C%20a%20former%20coal%20lobbyist%20who%20also%20served%20in%20the%20EPA%20under%20President%20George%20H.W.%20Bush%2C%20as%20the%20agency%27s%20new%20second-in-command.%0AThe%20tweet%20added%2C%20%22The%20Democrats%20couldn%27t%20block%20the%20confirmation%20of%20environmental%20policy%20expert%20and%20former%20EPA%20staffer.%22%0ASen."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F06%2F15671722%2F3%2FrawImage.jpg"
    social-title="GAO%20reviewing%20legality%20of%20%27taunting%27%20tweet%20from%20EPA">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-12968913|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/news/politics/articleComments/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-12968913|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/news/politics/article/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-12968913|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-12968913|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-12968913|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-12968913|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-12968913|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-12968913|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!--
No automatch in this article because:
Automatch is turned off for this site
-->
        <!-- gallery -->
                                            <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                 
                    <!-- design/gallery/main_redesign.tpl -->
            
                                                                                            <div class="hst-resgallery-container static-frame non-grid" data-id="article-gallery-12968913">
            <div class="hst-resgallery-wedge">
                <ul class="hst-resgallery non-grid">
                                        
                                                                                                                                                    
                                                <li class="hst-resgalleryitem" item_id="photo-15671722" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                
                                                                                                    <img lazy-state="loaded" src="https://s.hdnux.com/photos/73/62/06/15671722/3/920x920.jpg" alt="This Sept. 21, 2017 file photo shows the Environmental Protection Agency (EPA) Building in Washington.  The Government Accountability Office has agreed to examine the legality of a politically-tinged tweet from the official Environmental Protection Agency account. Photo: Pablo Martinez Monsivais, AP / Copyright 2017 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                    </ul>
            </div>
            <div class="hst-resgallerynav small hidden">
                <div class="carousel">
                    <ul class="clearfix">
                                                        <li class="thumb selected" data-frame-index="0">
                                    <a class="hdn-analytics" href="#photo-15671722" data-hdn-analytics="gallery_thumbnails_photo|photo-15671722|article-gallery-12968913|1">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/62/06/15671722/3/square_gallery_thumb.jpg"  alt="This Sept. 21, 2017 file photo shows the Environmental Protection Agency (EPA) Building in Washington.  The Government Accountability Office has agreed to examine the legality of a politically-tinged tweet from the official Environmental Protection Agency account.">
                                                                            </a>
                                </li>
                            
                    </ul>
                </div>
            </div>
                        <div class="control-panel">
                <span id="gallerySection" data="news news-politics"></span>
                <div class="control-panel-inner">
                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fnews%2Fpolitics%2Farticle%2FGAO-reviewing-legality-of-taunting-tweet-from-12968913.php"
    social-hashId="%23photo-15671722"
    social-blurb="This%20Sept.%2021%2C%202017%20file%20photo%20shows%20the%20Environmental%20Protection%20Agency%20%28EPA%29%20Building%20in%20Washington.%20%20The%20Government%20Accountability%20Office%20has%20agreed%20to%20examine%20the%20legality%20of%20a%20politically-tinged%20tweet%20from%20the%20official%20Environmental%20Protection%20Agency%20account."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F06%2F15671722%2F3%2F960x960.jpg"
    social-title="GAO%20reviewing%20legality%20of%20%27taunting%27%20tweet%20from%20EPA">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15671722|article-gallery-12968913|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/news/politics/articleComments/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15671722|article-gallery-12968913|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15671722|article-gallery-12968913|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15671722|article-gallery-12968913|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15671722|article-gallery-12968913|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15671722|article-gallery-12968913|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15671722|article-gallery-12968913|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15671722|article-gallery-12968913|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                
                    <div class="control-bar">
                        <div class="control-bar-left">
                            <div class="control-bar-credit">
                                                                                                      <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Pablo Martinez Monsivais, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                            </div>
                        </div>
                        <div class="control-bar-right">
                            <div class="slide-count"><div class="nav-stats">Image <span class="item-count-current">1</span><span class="nav-stats-of">of</span><span class="nav-stats-slash">/</span><span class="item-count-total">1</span></div></div>
                            <div class="captionlink fade"><p class="open">Caption</p><p class="close">Close</p></div>
                            <div class="play"><span class="icon action"></span></div>
                            <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-12968913|article-gallery-12968913|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink expanded"><span class="icon action"></span></div>
                            <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-12968913|article-gallery-12968913|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-12968913|article-gallery-12968913|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="share-toggle"><span class="icon action"></span></div>
                        </div>
                    </div>
                    <div class="caption-wedge"></div>
                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption ">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">1</span><span> of </span><span class="item-count-total">1</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">This Sept. 21, 2017 file photo shows the Environmental Protection Agency (EPA) Building in Washington.  The Government Accountability Office has agreed to examine the legality of a politically-tinged tweet from the official Environmental Protection Agency account.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">This Sept. 21, 2017 file photo shows the Environmental Protection Agency (EPA) Building in Washington.  The Government Accountability Office has agreed to examine the legality of a politically-tinged tweet from<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Pablo Martinez Monsivais, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                        
                </div>
                <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->            </div>
                        <div class="gallery-overlay-outter lights-on hidden">
                <div class="gallery-overlay-inner">
                    <div class="gallery-overlay-title-container">
                        <div class="homeLink">
                            <span class="icon"></span>
                        </div>
                        <div class="gallery-overlay-title">GAO reviewing legality of 'taunting' tweet from EPA</div>
                        <div class="slide-count fade">
                            <div class="nav-stats"><span class="item-count-current">1</span><span>&nbsp;/&nbsp;</span><span class="item-count-total">1</span></div>
                        </div>
                        <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-12968913|article-gallery-12968913|0">
                            <div class="thumbs-close-overlay-label"><span class="icon action"></span>Back to Gallery</div>
                        </div>
                        <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-12968913|article-gallery-12968913|0">
                            <span class="icon action"></span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
<!--/.hst-resgallery-container -->
<!-- e design/gallery/main_redesign.tpl -->                            </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50037"><!-- mid:freeform.50037 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <p>WASHINGTON (AP) &mdash; The Government Accountability Office has agreed to a Democratic senator's request to examine the legality of a politically-tinged tweet from the Environmental Protection Agency, a spokesman for the watchdog agency said Tuesday.</p>

            <!-- text -->
                        <p>The GAO will conduct a legal review of the April 13 tweet from the EPA's official Twitter account, spokesman Charles Young said.</p>

            <!-- text -->
                        <p>The EPA tweet noted the Senate approval of Andrew Wheeler, a former coal lobbyist who also served in the EPA under President George H.W. Bush, as the agency's new second-in-command.</p>

            <!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50038"><!-- mid:freeform.50038 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- text -->
                        <p>The tweet added, "The Democrats couldn't block the confirmation of environmental policy expert and former EPA staffer."</p>

            <!-- text -->
                        <p>Sen. Tom Udall of New Mexico asked for the GAO review, calling the tweet "partisan taunting." Udall contended the dig by the EPA-run Twitter account violated a law barring use of government appropriations for publicity or propaganda.</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- text -->
                        <p>The review becomes the latest in a succession of federal investigations of EPA Administrator Scott Pruitt and his agency, by the EPA's inspector general, the GAO, the White House Office of Management and Budget, and Congress.</p>

            <!-- text -->
                        <p>Questioned by Udall about the EPA tweet in a Senate hearing last month, Pruitt said, "I was unaware of the tweet and that shouldn't have occurred. The agency should not have done that."</p>

            <!-- text -->
                        <p>Asked for comment Tuesday, the EPA forwarded a May 23 letter by a different federal agency, the U.S. Office of Special Counsel, finding the tweet did not violate a separate law, the Hatch Act, which prohibits federal employees from engaging in political activity on the job.</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-Prep-principal-upset-by-12966674.php" title="Fairfield Prep principal ‘upset’ by anti-Semitism, SCC to take no action" data-hdn-analytics="visit|article-12966674|most_popular|1">
    
        Fairfield Prep principal ‘upset’ by anti-Semitism, SCC to take no action</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Anti-Semitism-boorish-behavior-from-fans-12961118.php" title="Anti-Semitism, ‘boorish’ behavior from fans mars close Fairfield Prep, Staples lacrosse game" data-hdn-analytics="visit|article-12961118|most_popular|2">
    
        Anti-Semitism, ‘boorish’ behavior from fans mars close Fairfield Prep, Staples lacrosse game</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-home-burglarized-over-the-weekend-12957022.php" title="Fairfield home burglarized over the weekend" data-hdn-analytics="visit|article-12957022|most_popular|3">
    
        Fairfield home burglarized over the weekend</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Law-enforcement-officials-Fashion-designer-Kate-12968945.php" title="Law enforcement officials: Fashion designer Kate Spade found dead in New York in apparent suicide" data-hdn-analytics="visit|article-12968945|most_popular|4">
    
        Law enforcement officials: Fashion designer Kate Spade found dead in New York in apparent suicide</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Two-people-arrested-after-Route-25-chase-12968706.php" title="PD: Two arrested after 5-town chase on Route 25" data-hdn-analytics="visit|article-12968706|most_popular|5">
    
        PD: Two arrested after 5-town chase on Route 25</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Oak-Lawn-Cemetery-More-than-just-Fairfield-s-12957304.php" title="Oak Lawn Cemetery: More than just Fairfield’s final resting place for the stars" data-hdn-analytics="visit|article-12957304|most_popular|6">
    
        Oak Lawn Cemetery: More than just Fairfield’s final resting place for the stars</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Finishing-kick-gives-Dare-victory-in-the-12963861.php" title="Finishing kick gives Dare victory in the Fairfield Half Marathon" data-hdn-analytics="visit|article-12963861|most_popular|7">
    
        Finishing kick gives Dare victory in the Fairfield Half Marathon</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.fairfieldcitizenonline.com/news/politics/articleComments/GAO-reviewing-legality-of-taunting-tweet-from-12968913.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 12968913,
        "site": "fairfieldcitizenonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4244"><!-- mid:freeform.4244 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="http://www.aboutads.info/choices/" class="adchoices">Ad Choices</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.21.1.1.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
