    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.12891165 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
            <meta name="ispremium" content="0" />
        <meta name="article:published_time" content="2018-05-06 01:00:16" />        <meta name="article:modified_time" content="2018-05-06 01:01:41" />            


        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>

    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.19.0.20"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style><!-- Weather.com widget script below --><script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=370715750"></script>

<!-- Hotfix Top freeform fairfieldcitizenonline -->


<!-- noGen: item_header_hotfix_top_ssl 9 dne  -->


        <!-- generated at 2018-05-06 03:59:08 on p-pwcm5 running vr9.19.0.20 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/sports/article/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" />
                
        <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/sports/amp/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.fairfieldcitizenonline.com/sports/article/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" />
                                <meta name="news_keywords" content="Ben Lively PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON Vincent Velasquez PROFESSIONAL_ATHLETE SPORTS_FIGURE, Max Scherzer PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Gabe Kapler, Vinny, Trea Turner, Rhys Hoskins, Hector Neris, Dave Martinez, Ryan Zimmerman PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Rafael Bautista PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, ENTERTAINMENT_FIGURE PERSON, Ben Lively, Anthony Rendon, Vince Velasquez, Trevor Gott, Carlos Santana, Andrew Stevenson, Ryan Zimmerman, Matt Wieters, Wilmer Difo, Edubray Ramos, Tanner Roark, Maikel Franco, Tommy Hunter, MAGIC FORMULA Hoskins, Luis Garcia, Cesar Hernandez, Pat Neshek, Jake Arrieta, TRAINER, Max Scherzer, Pitcher of the Month, Rafael Bautista, Pedro Severino, Philadelphia Phillies, United States, District of Columbia, North America, Phillies-Nationals, AP, BBN, ROOM Phillies, NL, Cubs, National League, Cinco de Mayo, Maikel Franco PROFESSIONAL_ATHLETE SPORTS_FIGURE, Tommy Hunter PROFESSIONAL_ATHLETE SPORTS_FIGURE, Trevor Gott PROFESSIONAL_ATHLETE SPORTS_FIGURE, Tanner Roark PROFESSIONAL_ATHLETE SPORTS_FIGURE, Trea Turner PROFESSIONAL_ATHLETE SPORTS_FIGURE, Pedro Severino PROFESSIONAL_ATHLETE SPORTS_FIGURE, Rhys Hoskins PROFESSIONAL_ATHLETE SPORTS_FIGURE, Ramos PROFESSIONAL_ATHLETE SPORTS_FIGURE, PERSON Wilmer Difo PROFESSIONAL_ATHLETE SPORTS_FIGURE, Jake Arrieta PROFESSIONAL_ATHLETE SPORTS_FIGURE, Cy Young Awards" />
                        <meta name="nlpOrganization" content="Phillies-Nationals, AP, BBN, ROOM Phillies, NL, Cubs, National League" />
                        <meta name="nlpPerson" content="Ben Lively PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON Vincent Velasquez PROFESSIONAL_ATHLETE SPORTS_FIGURE, Max Scherzer PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Gabe Kapler, Vinny, Trea Turner, Rhys Hoskins, Hector Neris, Dave Martinez, Ryan Zimmerman PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Rafael Bautista PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, ENTERTAINMENT_FIGURE PERSON, Ben Lively, Anthony Rendon, Vince Velasquez, Trevor Gott, Carlos Santana, Andrew Stevenson, Ryan Zimmerman, Matt Wieters, Wilmer Difo, Edubray Ramos, Tanner Roark, Maikel Franco, Tommy Hunter, MAGIC FORMULA Hoskins, Luis Garcia, Cesar Hernandez, Pat Neshek, Jake Arrieta, TRAINER, Max Scherzer, Pitcher of the Month, Rafael Bautista, Pedro Severino" />
                        <meta name="nlpLocation" content="Philadelphia Phillies, United States, District of Columbia, North America" />
                                        <meta name="nlpEvent" content="Cinco de Mayo" />
                        <meta name="nlpOther" content="Maikel Franco PROFESSIONAL_ATHLETE SPORTS_FIGURE, Tommy Hunter PROFESSIONAL_ATHLETE SPORTS_FIGURE, Trevor Gott PROFESSIONAL_ATHLETE SPORTS_FIGURE, Tanner Roark PROFESSIONAL_ATHLETE SPORTS_FIGURE, Trea Turner PROFESSIONAL_ATHLETE SPORTS_FIGURE, Pedro Severino PROFESSIONAL_ATHLETE SPORTS_FIGURE, Rhys Hoskins PROFESSIONAL_ATHLETE SPORTS_FIGURE, Ramos PROFESSIONAL_ATHLETE SPORTS_FIGURE, PERSON Wilmer Difo PROFESSIONAL_ATHLETE SPORTS_FIGURE, Jake Arrieta PROFESSIONAL_ATHLETE SPORTS_FIGURE, Cy Young Awards" />
                                                <meta name="nlpCategories" content="%2FSports%2FTeam+Sports%2FBaseball,%2FNews%2FSports+News" />
        
                  <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.fairfieldcitizenonline.com\/sports\/article\/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php"
    },
    "headline": "Velasquez pitches Phillies beat Nationals 3-1",
    "datePublished": "2018-05-06T01:00:16+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2018-05-06T01:01:41+0000",
    "author": [
        {
            "@type": "person",
            "name": "By HARVEY VALENTINE, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/73\/12\/53\/15510256\/3\/rawImage.jpg"
    ]
}
          </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_12891165";
        var requestTime = new Date(1525597148 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Sports";
            var omni_title = "Velasquez pitches Phillies beat Nationals 3-1";
            var omni_bizObjectId = "12891165";
        var omni_className = "article";
        var omni_publicationDate = "2018-05-06 01:00:16";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By HARVEY VALENTINE";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>Velasquez pitches Phillies beat Nationals 3-1 - Fairfield Citizen</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform fairfieldcitizenonline -->

<!-- noGen: item_header_hotfix_middle_ssl 9 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.19.0.20.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.19.0.20.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.19.0.20.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.19.0.20.js"></script>
                

    
    
                <meta property="og:title" content="Velasquez pitches Phillies beat Nationals 3-1" />
                    <meta property="og:description" content="WASHINGTON (AP) - Vince Velasquez got back on track against one of baseball's best lineups.
Velasquez pitched five effective innings, Rhys Hoskins hit a two-run homer and the Philadelphia Phillies snapped Washington's six-game win streak with a 3-1 victory over the Nationals on Saturday.
Velasquez (2-4) yielded one run and one hit in his first win since April 7. He had dropped his last three starts, allowing 13 runs and 18 hits in 14 2/3 innings.
&quot;We wanted to get him out of there feeling really good about himself,&quot; manager Gabe Kapler said. &quot;He did a great job. One of the things I noticed about Vinny today was a little bit calmer demeanor. He's a pretty hyped-up guy.&quot;
Velasquez didn't allow a hit until Wilmer Difo's homer in the fifth." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/sports/article/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/73/12/53/15510256/3/rawImage.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- Hotfix wcm-3576 taboola block interstitial from article -->
<script>
    if (HDN.dataLayer.content.objectType === "article" && ["12834359"].indexOf(HDN.dataLayer.content.objectId) > -1) {
        $(document).bind('HDNGalleryActionOnReadyState', function() {
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) { 
                    hdnrg[i].lastShowingIndex = hdnrg[i].showingIndex;
                }
        });
        $(document).bind( 'HDNGalleryActionOnChangeState', function() {
            if (0 < document.location.hash.indexOf("-tbla-")) {
                var tblhash = document.location.hash.substring(1);
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) {
                    if (hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').length > 0) {
                        var navdir = 'right';
                        if ((hdnrg[i].lastShowingIndex === 0 && hdnrg[i].showingIndex === hdnrg[i].lastIndex) || hdnrg[i].lastShowingIndex > hdnrg[i].showingIndex) {
                            var navdir = 'left';
                        }
                        hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').find('.nav.'+navdir).click();
                    }
                }
            }
        });
    }
</script>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14691 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    
            
        </head>
                <body class="article sports sports  article " location="sports sports">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/fairfieldcitizen" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/ffldcitizen" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.fairfieldcitizenonline.com/login/">Sign In</a>
    <a href="https://reg.fairfieldcitizenonline.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.fairfieldcitizenonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.fairfieldcitizenonline.com/logout/">Sign Out</a> <a href="https://reg.fairfieldcitizenonline.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="291">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|2" data-naveid="291">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise with us|navigation-www|3" data-naveid="291">Advertise with us</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/News-Briefs-Solarize-Fairfield-deadline-12887586.php" class="hdn-analytics" data-hdn-analytics="visit|article-12887586|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/73/10/47/15501815/3/landscape_32.jpg" alt="News Briefs: Solarize Fairfield deadline approaching, Connolly announces candidacy for 133rd - Photo" />                                                <h4 class="headline">News Briefs: Solarize Fairfield deadline approaching, Connolly</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Warde-brother-and-sister-team-make-waves-in-12885542.php" class="hdn-analytics" data-hdn-analytics="visit|article-12885542|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/73/07/51/15497803/7/landscape_32.jpg" alt="Warde brother and sister team make waves in business world - Photo" />                                                <h4 class="headline">Warde brother and sister team make waves in business world</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Committee-eyes-better-view-of-lighthouse-12887592.php" class="hdn-analytics" data-hdn-analytics="visit|article-12887592|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/73/10/47/15501818/3/landscape_32.jpg" alt="Committee eyes better view of lighthouse - Photo" />                                                <h4 class="headline">Committee eyes better view of lighthouse</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Way-Back-When-1954-12887593.php" class="hdn-analytics" data-hdn-analytics="visit|article-12887593|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/73/10/47/15501819/3/landscape_32.jpg" alt="Way Back When... 1954 - Photo" />                                                <h4 class="headline">Way Back When... 1954</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="350">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="293">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="498">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="375">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="375">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1626">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/fairfieldcitizenonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="286">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="284">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="287">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer homes" location="homes"><a href="http://www.cthousehunter.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Homes|navigation-www|2" data-naveid="288">Homes</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer rentals" location="rentals"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Rentals|navigation-www|3" data-naveid="289">Rentals</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|4" data-naveid="290">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: fairfieldcitizenonline-article-12891165 -->
<div class="page-content sports ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

<div class="article-breaking-now twelve-9 twelve-12">
    </div>

<div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.fairfieldcitizenonline.com/sports/article/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Velasquez pitches Phillies beat Nationals 3-1</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Harvey Valentine, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->
    <h5 class="timestamp" title="2018-05-05T21:01:40Z">
        Updated 9:01&nbsp;pm, Saturday, May 5, 2018
    </h5>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fsports%2Farticle%2FHoskins-homers-Phillies-beat-Nationals-3-1-12891165.php"
    social-hashId=""
    social-blurb="WASHINGTON%20%28AP%29%20%E2%80%94%20Vince%20Velasquez%20got%20back%20on%20track%20against%20one%20of%20baseball%27s%20best%20lineups.%0AVelasquez%20pitched%20five%20effective%20innings%2C%20Rhys%20Hoskins%20hit%20a%20two-run%20homer%20and%20the%20Philadelphia%20Phillies%20snapped%20Washington%27s%20six-game%20win%20streak%20with%20a%203-1%20victory%20over%20the%20Nationals%20on%20Saturday.%0AVelasquez%20%282-4%29%20yielded%20one%20run%20and%20one%20hit%20in%20his%20first%20win%20since%20April%207.%20He%20had%20dropped%20his%20last%20three%20starts%2C%20allowing%2013%20runs%20and%2018%20hits%20in%2014%202%2F3%20innings.%0A%22We%20wanted%20to%20get%20him%20out%20of%20there%20feeling%20really%20good%20about%20himself%2C%22%20manager%20Gabe%20Kapler%20said.%20%22He%20did%20a%20great%20job.%20One%20of%20the%20things%20I%20noticed%20about%20Vinny%20today%20was%20a%20little%20bit%20calmer%20demeanor.%20He%27s%20a%20pretty%20hyped-up%20guy.%22%0AVelasquez%20didn%27t%20allow%20a%20hit%20until%20Wilmer%20Difo%27s%20homer%20in%20the%20fifth."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F12%2F53%2F15510256%2F3%2FrawImage.jpg"
    social-title="Velasquez%20pitches%20Phillies%20beat%20Nationals%203-1">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-12891165|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/sports/articleComments/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-12891165|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/sports/article/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-12891165|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-12891165|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-12891165|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-12891165|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-12891165|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-12891165|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!-- gallery -->
                                            <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                 
                    <!-- design/gallery/main_redesign.tpl -->
                                                                                                        <div class="hst-resgallery-container  non-grid three-wide" data-id="article-gallery-12891165">
            <div class="hst-resgallery-wedge">
                <ul class="hst-resgallery non-grid">
                                        
                                                                                                                                                    <li class="hst-resgalleryitem" item_id="photo-15510256" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="loaded" src="https://s.hdnux.com/photos/73/12/53/15510256/3/920x920.jpg" alt="Philadelphia Phillies starting pitcher Vince Velasquez delivers during the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in Washington. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            <li class="hst-resgalleryitem hidden" item_id="photo-15510257" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/73/12/53/15510257/3/920x920.jpg" alt="Philadelphia Phillies' Rhys Hoskins, left, celebrates after hitting a two-run home run in the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in Washington. Phillies Cesar Hernandez, right,  also scored on the play. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            <li class="hst-resgalleryitem hidden" item_id="photo-15510258" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/73/12/53/15510258/3/920x920.jpg" alt="Washington Nationals starting pitcher Tanner Roark (57) delivers during the first inning of a baseball game against the Philadelphia Phillies at Nationals Park, Saturday, May 5, 2018, in Washington. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                            </ul>
            </div>
            <div class="hst-resgallerynav small hidden">
                <div class="carousel">
                    <ul class="clearfix">
                                                        <li class="thumb selected" data-frame-index="0">
                                    <a class="hdn-analytics" href="#photo-15510256" data-hdn-analytics="gallery_thumbnails_photo|photo-15510256|article-gallery-12891165|1">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/12/53/15510256/3/square_gallery_thumb.jpg"  alt="Philadelphia Phillies starting pitcher Vince Velasquez delivers during the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in Washington.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="1">
                                    <a class="hdn-analytics" href="#photo-15510257" data-hdn-analytics="gallery_thumbnails_photo|photo-15510257|article-gallery-12891165|2">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/12/53/15510257/3/square_gallery_thumb.jpg"  alt="Philadelphia Phillies' Rhys Hoskins, left, celebrates after hitting a two-run home run in the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in Washington. Phillies Cesar Hernandez, right,  also scored on the play.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="2">
                                    <a class="hdn-analytics" href="#photo-15510258" data-hdn-analytics="gallery_thumbnails_photo|photo-15510258|article-gallery-12891165|3">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/12/53/15510258/3/square_gallery_thumb.jpg"  alt="Washington Nationals starting pitcher Tanner Roark (57) delivers during the first inning of a baseball game against the Philadelphia Phillies at Nationals Park, Saturday, May 5, 2018, in Washington.">
                                                                            </a>
                                </li>
                            
                    </ul>
                </div>
            </div>
                        <div class="control-panel">
                <span id="gallerySection" data="sports"></span>
                <div class="control-panel-inner">
                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fsports%2Farticle%2FHoskins-homers-Phillies-beat-Nationals-3-1-12891165.php"
    social-hashId="%23photo-15510256"
    social-blurb="Philadelphia%20Phillies%20starting%20pitcher%20Vince%20Velasquez%20delivers%20during%20the%20first%20inning%20of%20a%20baseball%20game%20against%20the%20Washington%20Nationals%20at%20Nationals%20Park%2C%20Saturday%2C%20May%205%2C%202018%2C%20in%20Washington."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F12%2F53%2F15510256%2F3%2F960x960.jpg"
    social-title="Velasquez%20pitches%20Phillies%20beat%20Nationals%203-1">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15510256|article-gallery-12891165|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/sports/articleComments/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15510256|article-gallery-12891165|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15510256|article-gallery-12891165|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15510256|article-gallery-12891165|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15510256|article-gallery-12891165|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15510256|article-gallery-12891165|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15510256|article-gallery-12891165|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15510256|article-gallery-12891165|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fsports%2Farticle%2FHoskins-homers-Phillies-beat-Nationals-3-1-12891165.php"
    social-hashId="%23photo-15510257"
    social-blurb="Philadelphia%20Phillies%27%20Rhys%20Hoskins%2C%20left%2C%20celebrates%20after%20hitting%20a%20two-run%20home%20run%20in%20the%20first%20inning%20of%20a%20baseball%20game%20against%20the%20Washington%20Nationals%20at%20Nationals%20Park%2C%20Saturday%2C%20May%205%2C%202018%2C%20in%20Washington.%20Phillies%20Cesar%20Hernandez%2C%20right%2C%20%20also%20scored%20on%20the%20play."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F12%2F53%2F15510257%2F3%2F960x960.jpg"
    social-title="Velasquez%20pitches%20Phillies%20beat%20Nationals%203-1">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15510257|article-gallery-12891165|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/sports/articleComments/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15510257|article-gallery-12891165|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15510257|article-gallery-12891165|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15510257|article-gallery-12891165|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15510257|article-gallery-12891165|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15510257|article-gallery-12891165|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15510257|article-gallery-12891165|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15510257|article-gallery-12891165|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fsports%2Farticle%2FHoskins-homers-Phillies-beat-Nationals-3-1-12891165.php"
    social-hashId="%23photo-15510258"
    social-blurb="Washington%20Nationals%20starting%20pitcher%20Tanner%20Roark%20%2857%29%20delivers%20during%20the%20first%20inning%20of%20a%20baseball%20game%20against%20the%20Philadelphia%20Phillies%20at%20Nationals%20Park%2C%20Saturday%2C%20May%205%2C%202018%2C%20in%20Washington."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F12%2F53%2F15510258%2F3%2F960x960.jpg"
    social-title="Velasquez%20pitches%20Phillies%20beat%20Nationals%203-1">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15510258|article-gallery-12891165|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/sports/articleComments/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15510258|article-gallery-12891165|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15510258|article-gallery-12891165|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15510258|article-gallery-12891165|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15510258|article-gallery-12891165|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15510258|article-gallery-12891165|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15510258|article-gallery-12891165|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15510258|article-gallery-12891165|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                
                    <div class="control-bar">
                        <div class="control-bar-left">
                            <div class="control-bar-credit">
                                                                                                      <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                            </div>
                        </div>
                        <div class="control-bar-right">
                            <div class="slide-count"><div class="nav-stats">Image <span class="item-count-current">1</span><span class="nav-stats-of">of</span><span class="nav-stats-slash">/</span><span class="item-count-total">3</span></div></div>
                            <div class="captionlink fade"><p class="open">Caption</p><p class="close">Close</p></div>
                            <div class="play"><span class="icon action"></span></div>
                            <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-12891165|article-gallery-12891165|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink expanded"><span class="icon action"></span></div>
                            <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-12891165|article-gallery-12891165|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-12891165|article-gallery-12891165|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="share-toggle"><span class="icon action"></span></div>
                        </div>
                    </div>
                    <div class="caption-wedge"></div>
                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption ">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">1</span><span> of </span><span class="item-count-total">3</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Philadelphia Phillies starting pitcher Vince Velasquez delivers during the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in Washington.</div>
                            <div class="caption-truncated">Philadelphia Phillies starting pitcher Vince Velasquez delivers during the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in Washington.</div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">2</span><span> of </span><span class="item-count-total">3</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Philadelphia Phillies' Rhys Hoskins, left, celebrates after hitting a two-run home run in the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in Washington. Phillies Cesar Hernandez, right,  also scored on the play.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Philadelphia Phillies' Rhys Hoskins, left, celebrates after hitting a two-run home run in the first inning of a baseball game against the Washington Nationals at Nationals Park, Saturday, May 5, 2018, in<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">3</span><span> of </span><span class="item-count-total">3</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Washington Nationals starting pitcher Tanner Roark (57) delivers during the first inning of a baseball game against the Philadelphia Phillies at Nationals Park, Saturday, May 5, 2018, in Washington.</div>
                            <div class="caption-truncated">Washington Nationals starting pitcher Tanner Roark (57) delivers during the first inning of a baseball game against the Philadelphia Phillies at Nationals Park, Saturday, May 5, 2018, in Washington.</div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                        
                </div>
                <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->            </div>
                        <div class="gallery-overlay-outter lights-on hidden">
                <div class="gallery-overlay-inner">
                    <div class="gallery-overlay-title-container">
                        <div class="homeLink">
                            <span class="icon"></span>
                        </div>
                        <div class="gallery-overlay-title">Velasquez pitches Phillies beat Nationals 3-1</div>
                        <div class="slide-count fade">
                            <div class="nav-stats"><span class="item-count-current">1</span><span>&nbsp;/&nbsp;</span><span class="item-count-total">3</span></div>
                        </div>
                        <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-12891165|article-gallery-12891165|0">
                            <div class="thumbs-close-overlay-label"><span class="icon action"></span>Back to Gallery</div>
                        </div>
                        <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-12891165|article-gallery-12891165|0">
                            <span class="icon action"></span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
<!--/.hst-resgallery-container -->
<!-- e design/gallery/main_redesign.tpl -->                            </div><!-- /gallery float -->
                    <!-- fixed -->
                <!-- text -->
            <p>WASHINGTON (AP) &mdash; Vince Velasquez got back on track against one of baseball's best lineups.</p>

    <!-- text -->
            <p>Velasquez pitched five effective innings, Rhys Hoskins hit a two-run homer and the Philadelphia Phillies snapped Washington's six-game win streak with a 3-1 victory over the Nationals on Saturday.</p>

    <!-- text -->
            <p>Velasquez (2-4) yielded one run and one hit in his first win since April 7. He had dropped his last three starts, allowing 13 runs and 18 hits in 14 2/3 innings.</p>

    <!-- fixed -->
                                                                <!-- fixed-asset perfectPixelWide -->
                                
                <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50038"><!-- mid:freeform.50038 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                                        <!-- text -->
            <p>"We wanted to get him out of there feeling really good about himself," manager Gabe Kapler said. "He did a great job. One of the things I noticed about Vinny today was a little bit calmer demeanor. He's a pretty hyped-up guy."</p>

    <!-- text -->
            <p>Velasquez didn't allow a hit until Wilmer Difo's homer in the fifth. The right-hander struck out four, walked four and hit a batter.</p>

    <!-- fixed -->
                                                <div class="A300-placeholder collapse"></div>
                        <!-- text -->
            <p>"Right from the get go, I felt I was in control all the way," Velasquez said. "I keep mentioning slowing the game down, and right off the bat that's what I felt."</p>

    <!-- text -->
            <p>Edubray Ramos, Tommy Hunter, Luis Garcia and Hector Neris then combined for four innings of one-hit relief. Neris earned his sixth save.</p>

    <!-- text -->
            <p>Trea Turner led off the Washington ninth with a walk and was running when Matt Wieters popped out to short right field. Turner, who slid into second, lost track of the ball and was easily doubled off first.</p>

    <!-- text -->
            <p>"Usually I hear the ball off the bat," Turner said. "So a lot of times I'll look up, but I didn't hear it that time."</p>

    <!-- text -->
            <p>Washington third baseman Anthony Rendon went 0 for 2 with two walks after missing 19 games with what the team called a contusion to his toe.</p>

    <!-- fixed -->
                                                <div class="S300-placeholder collapse"></div>
                        <!-- text -->
            <p>"I felt good up there," said Rendon, who avoided answering questions about his injury or rehab. "Velasquez was moving the ball in and around the zone pretty well. ... Just couldn't string any hits together."</p>

    <!-- text -->
            <p>Nationals right-hander Tanner Roark (2-3) tied his season high with nine strikeouts in 6 1/3 innings. He was charged with three runs and six hits.</p>

    <!-- text -->
            <p>Andrew Stevenson had Washington's other hit, a one-out single in the sixth. Pedro Severino followed with a walk, but Ramos induced a double-play grounder from Rafael Bautista.</p>

    <!-- text -->
            <p>Cesar Hernandez opened the game with a single and Hoskins homered to center on a 3-2 pitch.</p>

    <!-- text -->
            <p>Maikel Franco provided an insurance run when he followed Carlos Santana's one-out triple with a single in the sixth.</p>

    <!-- text -->
            <p>THINGS YOU DON'T SEE EVERY DAY</p>

    <!-- text -->
            <p>When reporters entered the Nationals clubhouse before the game an eight-piece Mariachi band was performing in honor of Cinco de Mayo.</p>

    <!-- text -->
            <p>"Little fun for the boys, and myself actually," manager Dave Martinez said. "I love music."</p>

    <!-- text -->
            <p>MAGIC FORMULA</p>

    <!-- text -->
            <p>Hoskins homered and walked in the same game for the 12th time in his career. The Phillies are 11-1 in those games.</p>

    <!-- text -->
            <p>"He seemed to have more traditional Rhys Hoskins at-bats today with deeper counts, longer at bats, big home run," Kapler said.</p>

    <!-- text -->
            <p>TRAINER'S ROOM</p>

    <!-- text -->
            <p>Phillies: RHP Ben Lively (lower back strain) threw 20 pitches in a bullpen session. Lively was placed on the disabled list April 27. ... Kapler said RHP Pat Neshek (shoulder strain) will throw a bullpen session as the next step in his rehabilitation. Neshek has not appeared in a game this season.</p>

    <!-- text -->
            <p>Nationals: 1B Ryan Zimmerman was scratched from due to stiffness in his side, according to Martinez. ... RHP Trevor Gott, who sprained an ankle in the sixth inning Friday night, is day to day.</p>

    <!-- text -->
            <p>UP NEXT</p>

    <!-- text -->
            <p>The winners of the last three NL Cy Young Awards square off when Philadelphia's Jake Arrieta (3-1, 3.49 ERA) opposes Max Scherzer (6-1, 1.79 ERA) on Sunday. Arrieta won the award in 2015 with the Cubs and Scherzer, the National League Pitcher of the Month for April, has claimed the honor each of the last two seasons.</p>

    
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-car-crash-leads-to-arrest-of-3-people-12881488.php" title="Fairfield car crash leads to arrest of 3 people" data-hdn-analytics="visit|article-12881488|most_popular|1">
    
        Fairfield car crash leads to arrest of 3 people</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Warde-brother-and-sister-team-make-waves-in-12885542.php" title="Warde brother and sister team make waves in business world" data-hdn-analytics="visit|article-12885542|most_popular|2">
    
        Warde brother and sister team make waves in business world</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Committee-eyes-better-view-of-lighthouse-12887592.php" title="Committee eyes better view of lighthouse" data-hdn-analytics="visit|article-12887592|most_popular|3">
    
        Committee eyes better view of lighthouse</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Fairfield-American-set-to-ban-out-of-town-players-12885707.php" title="Fairfield American set to ban out-of-town players" data-hdn-analytics="visit|article-12885707|most_popular|4">
    
        Fairfield American set to ban out-of-town players</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Tree-honors-late-Probate-Court-judge-12885547.php" title="Tree honors late Probate Court judge" data-hdn-analytics="visit|article-12885547|most_popular|5">
    
        Tree honors late Probate Court judge</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Car-broken-into-headphones-and-purse-stolen-12885736.php" title="Car broken into; headphones and purse stolen" data-hdn-analytics="visit|article-12885736|most_popular|6">
    
        Car broken into; headphones and purse stolen</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Man-pinched-for-loitering-on-school-grounds-12882223.php" title="Man pinched for loitering on school grounds" data-hdn-analytics="visit|article-12882223|most_popular|7">
    
        Man pinched for loitering on school grounds</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.fairfieldcitizenonline.com/sports/articleComments/Hoskins-homers-Phillies-beat-Nationals-3-1-12891165.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 12891165,
        "site": "fairfieldcitizenonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4244"><!-- mid:freeform.4244 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div><div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="http://www.aboutads.info/choices/" class="adchoices">Ad Choices</a></li>
                 <li><a href="/tos/">Terms &amp; Conditions</a></li>
                 <li><a href="/privacy/">Privacy Policy</a></li>
                 <li><a href="/privacy/#caprivacyrights">Your California Privacy Rights</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div><div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.19.0.20.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
