




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16666692 -->
    <!-- generated at 2021-12-01 15:03:41 on pwcm6 running vv12.6.1 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Italian Results" /><meta name="sailthru.date" content="2021-12-01 15:12:00 -0500" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="16666692" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="9" /><meta name="sailthru.image.thumb" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Italian Results</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16666692",
            "title": "Italian Results",
            "url": "https://www.fairfieldcitizenonline.com/sports/article/Italian-Results-16666692.php",
            "slug": "https://www.fairfieldcitizenonline.com/sports/article/Italian-Results-16666692.php",
            "summary": "ROME (AP) - Results from Italian football:",
            "image": "https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "Fairfield Citizen-News",
            "env": "pwcm6",
            "comments": false,
            "isSensitive": false,
            "version": "v12.6.1",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v12.6.1"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 9 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v12.6.1">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v12.6.1"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm6">
<meta name="id" content="16666692">
<link rel="canonical" href="https://www.fairfieldcitizenonline.com/sports/article/Italian-Results-16666692.php" />
    <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/sports/amp/Italian-Results-16666692.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="ROME (AP) - Results from Italian football:"/>
    <meta name="date.release" content="2021-12-01 20:12:54" />
    <meta name="time.release" content="2021-12-01 20:12:54" />
    <meta name="sections" content="Sports" />
                                                <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="161967660661029"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-12-01 20:10:29"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Italian Results"/><meta property="og:description" content="ROME (AP) - Results from Italian football:"/><meta property="og:url" content="https://www.fairfieldcitizenonline.com/sports/article/Italian-Results-16666692.php"/><meta property="og:site_name" content="Fairfield Citizen"/><meta property="og:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2021-12-01 20:10:29" /><meta property="article:modified_time" content="2021-12-01 20:12:54" /><meta property="article:author" content=""/><meta property="article:section" content="Sports" /><meta property="article:tag" content="" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="ROME (AP) - Results from Italian football:"/>
<meta name="twitter:title" content="Italian Results"/>
<meta name="twitter:site" content="@ffldcitizen" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "Sports";var omni_title = "Italian Results";var omni_bizObjectId = "16666692";var omni_className = "article";var omni_publicationDate = "2021-12-01 20:10:29";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.fairfieldcitizenonline.com\/sports\/article\/Italian-Results-16666692.php"},"headline":"Italian Results","articleBody":"ROME (AP) - Results from Italian football: Italy Serie AFriday's Match Cagliari 1, Salernitana 1 Saturday's Matches Empoli 2, Fiorentina 1 Sampdoria 3, Verona 1 Juventus 0, Atalanta 1 Venezia FC 0, Inter 2 Sunday's Matches Udinese 0, Genoa 0 AC Milan 1, Sassuolo 3 Spezia 0, Bologna 1 Roma 1, Turin 0 Napoli 4, Lazio 0 Tuesday's Matches Atalanta 4, Venezia FC 0 Fiorentina 3, Sampdoria 1 Verona 0, Cagliari 0 Salernitana 0, Juventus 2 Wednesday's Matches Bologna 1, Roma 0 Inter 2, Spezia 0 Genoa vs. AC Milan, 2:45 p.m. Sassuolo vs. Napoli, 2:45 p.m. Thursday's Matches Turin vs. Empoli, 12:30 p.m. Lazio vs. Udinese, 2:45 p.m. Saturday's Matches AC Milan vs. Salernitana, 9 a.m. Roma vs. Inter, 12 p.m. Napoli vs. Atalanta, 2:45 p.m. Sunday's Matches Bologna vs. Fiorentina, 6:30 a.m. Spezia vs. Sassuolo, 9 a.m. Venezia FC vs. Verona, 9 a.m. Sampdoria vs. Lazio, 12 p.m. Juventus vs. Genoa, 2:45 p.m. Monday's Matches Empoli vs. Udinese, 12:30 p.m. Cagliari vs. Turin, 2:45 p.m. Friday's Match Genoa vs. Sampdoria, 2:45 p.m. Saturday's Matches Fiorentina vs. Salernitana, 9 a.m. Venezia FC vs. Juventus, 12 p.m. Udinese vs. AC Milan, 2:45 p.m. Sunday's Matches Turin vs. Bologna, 6:30 a.m. Verona vs. Atalanta, 9 a.m. Napoli vs. Empoli, 12 p.m. Sassuolo vs. Lazio, 12 p.m. Inter vs. Cagliari, 2:45 p.m. Italy Serie BFriday's Matches Crotone 0, Vicenza 1 Lecce 3, Ternana Calcio 3 Saturday's Matches Alessandria 1, Cremonese 0 Ascoli 1, AC Monza 1 Benevento 4, Reggina 1914 0 Frosinone 2, Pordenone 2 Cosenza 0, Spal 1 Brescia 0, Pisa 1 Perugia 1, Cittadella 1 Sunday's Match Como 1, Parma 1 Monday's Match Ternana Calcio 1, Crotone 0 Tuesday's Matches Cremonese 1, Frosinone 1 Pisa 1, Perugia 1 Vicenza 2, Benevento 3 Pordenone 2, Alessandria 0 Reggina 1914 1, Ascoli 2 Spal 1, Lecce 3 AC Monza 4, Cosenza 1 Wednesday's Matches Parma 0, Brescia 1 Cittadella vs. Como, 2:30 p.m. Friday's Match Perugia vs. Vicenza, 2:30 p.m. Saturday's Matches Benevento vs. Pordenone, 8 a.m. Crotone vs. Spal, 8 a.m. Frosinone vs. Ternana Calcio, 8 a.m. Cosenza vs. Cremonese, 8 a.m. Lecce vs. Reggina 1914, 10:15 a.m. Sunday's Matches Ascoli vs. Parma, 8 a.m. Como vs. Pisa, 8 a.m. Brescia vs. AC Monza, 10:15 a.m. Alessandria vs. Cittadella, 2:30 p.m. Friday's Matches Cremonese vs. Crotone, 12 p.m. Ternana Calcio vs. Benevento, 2:30 p.m. Saturday's Matches Cittadella vs. Ascoli, 8 a.m. AC Monza vs. Frosinone, 8 a.m. Spal vs. Brescia, 8 a.m. Pordenone vs. Cosenza, 8 a.m. Pisa vs. Lecce, 10:15 a.m. Sunday's Matches Parma vs. Perugia, 8 a.m. Vicenza vs. Como, 10:15 a.m. Reggina 1914 vs. Alessandria, 2:30 p.m.","datePublished":"2021-12-01T20:10:29Z","dateModified":"2021-12-01T20:12:54Z","author":[{"@type":"Person","name":"","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.FairfieldCitizenOnline.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/fairfieldcitizen","https:\/\/twitter.com\/ffldcitizen"]},"description":"ROME (AP) - Results from Italian football:"}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
        <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js" async></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
<!--  Start ENG-9073 -->
<style>
.fourPack-breaking .fourPack--item > div:first-child { flex: 1 0 auto; }
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 9 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="sports"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Italian Results</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                    <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="6" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="291" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3636" data-hdn-analytics="visit|Home-Contact Us|navigation-ard|1">Contact Us</a></li><li class="child"><a  href="/faq/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3637" data-hdn-analytics="visit|Home-FAQ's|navigation-ard|2">FAQ's</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="3638" data-hdn-analytics="visit|Home-Advertise with us|navigation-ard|3">Advertise with us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4623" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|4">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4624" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|5">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="5" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="350" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5840" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/police/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="498" data-hdn-analytics="visit|News-Police Reports|navigation-ard|2">Police Reports</a></li><li class="child"><a  href="/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="375" data-hdn-analytics="visit|News-Community|navigation-ard|3">Community</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="284" data-hdn-analytics="visit|News-Opinion|navigation-ard|4">Opinion</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5781" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1626" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5779" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="http://puzzles.fairfieldcitizenonline.com" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5778" data-hdn-analytics="visit|Entertainment-Puzzles and Games|navigation-ard|1">Puzzles and Games</a></li><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="974" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|2">Comics</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="4"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="293" data-hdn-analytics="visit|Sports|navigation-ard|5">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5839" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5780" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5792" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5791" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/fairfieldcitizenonline" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="286" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5734" data-hdn-analytics="visit|Advertising Features|navigation-ard|8">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4683" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5735" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="8"><a href="/jobs/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="287" data-hdn-analytics="visit|Jobs|navigation-ard|1">Jobs</a></li><li class="single" data-length="1" data-index="9"><a href="http://ingearct.com/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="290" data-hdn-analytics="visit|Cars|navigation-ard|2">Cars</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111497-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111497 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-type="ribbon" data-collection-id="111497" data-collection-title="D- FC Article Ribbon Sports" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;" aria-label="carousel" role="region">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Fairfield-wins-Babe-Ruth-Fairfield-County-16400249.php" data-hdn-analytics="visit-from-img|article-16400249|-111497|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/42/31/21374571/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/42/31/21374571/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/42/31/21374571/3/ratio1x1_100.jpg" alt="Fairfield Babe Ruth recently completed their season by winning the Fairfield County Babe Ruth championship at Cubeta Stadium in Stamford. Fairfield ended its season 21-5. Fairfield Babe Ruth championship team from left, Drew Lanzilli, coach Chad Grenier, Will Mulhall, Robert Cortina, Beau Sabrowski,Trevor Curran. A.J. Cortina, Greg Nyiri, Brady Anderson, Ian Anderson, Cole Grenier, Mustafi Seyal, assistant coach Clay Nyiri and manager Gary Walsh. Missing from photo are Tyler Daniel and Jackson Curran.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/sports/article/Fairfield-wins-Babe-Ruth-Fairfield-County-16400249.php" data-hdn-analytics="visit|article-16400249|-111497|1" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield wins Babe Ruth Fairfield County Championship</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/sports/article/The-Running-Doctor-Turf-toe-commonly-15977874.php?t=d4bfef4b6e" data-hdn-analytics="visit|article-15977874|-111497|2" data-epe-inst="s:0;t:75" data-epe-title="1">The Running Doctor: Turf toe commonly misunderstood</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Yates-path-leads-to-Colgate-lacrosse-15771281.php" data-hdn-analytics="visit-from-img|article-15771281|-111497|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/45/05/20336961/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/45/05/20336961/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/45/05/20336961/3/ratio1x1_100.jpg" alt="Max Yates">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Yates-path-leads-to-Colgate-lacrosse-15771281.php" data-hdn-analytics="visit|article-15771281|-111497|3" data-epe-inst="s:0;t:75" data-epe-title="1">Yates’ path leads to Colgate lacrosse</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Former-Warde-standout-Maniscalco-headed-to-15235169.php" data-hdn-analytics="visit-from-img|article-15235169|-111497|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/11/65/30/19355140/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/11/65/30/19355140/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/11/65/30/19355140/3/ratio1x1_100.jpg" alt="Former Warde standout Reece Maniscalco pitched 42.1 innings in relief with a 2.34 ERA in 2019 for Wofford.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/sports/article/Former-Warde-standout-Maniscalco-headed-to-15235169.php" data-hdn-analytics="visit|article-15235169|-111497|4" data-epe-inst="s:0;t:75" data-epe-title="1">Former Warde standout Maniscalco headed to Coastal Carolina</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Calandriello-to-lead-Fairfield-Road-Races-15202889.php" data-hdn-analytics="visit-from-img|article-15202889|-111497|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/11/50/13/19301059/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/11/50/13/19301059/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/11/50/13/19301059/3/ratio1x1_100.jpg" alt="The Faxon Law Group Fairfield half marathon on Sunday June 3, 2018 in Fairfield Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Calandriello-to-lead-Fairfield-Road-Races-15202889.php" data-hdn-analytics="visit|article-15202889|-111497|5" data-epe-inst="s:0;t:75" data-epe-title="1">Calandriello to lead Fairfield Road Races, scheduled for September</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Ludlowe-Esports-team-headed-to-nationals-15087476.php" data-hdn-analytics="visit-from-img|article-15087476|-111497|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/10/65/71/19095150/8/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/10/65/71/19095150/8/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/10/65/71/19095150/8/ratio1x1_100.jpg" alt="The Fairfield Ludlowe Falcons Overwatch team will compete in the 2020 EGF High School esports Championship June 12-14 at the ESPN Wide World of Sports Complex at the Walt Disney World Resort in Orlando, Florida.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Ludlowe-Esports-team-headed-to-nationals-15087476.php" data-hdn-analytics="visit|article-15087476|-111497|6" data-epe-inst="s:0;t:75" data-epe-title="1">Ludlowe Esports team headed to nationals</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fairfield-National-wins-11U-State-Little-League-14190901.php" data-hdn-analytics="visit-from-img|article-14190901|-111497|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/04/40/62/17960112/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/04/40/62/17960112/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/04/40/62/17960112/3/ratio1x1_100.jpg" alt="Fairfield National Little League won the 11U Connecticut State Championship by defeating Simsbury 4-1 last week in East Lyme. Fairfield National was 13-1 during the districts, sectionals and state tournament. Fairfield National is representing Connecticut in the Tournament of Champions in Beverly, Mass., against teams from both New England and the Mid-Atlantic. From left: Brady Takacs, Dylan McDonald, Jake Coppola, Jimmy Dobbs, Noah Bertot, Henry Vincent, Andrew Shelov, Nick Garofalo, Colin Stowell, Nathan Jackson and Nick Crosley. Manager: Jason Takacs, Coaches: Michael Bertot and David Dobbs.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Fairfield-National-wins-11U-State-Little-League-14190901.php" data-hdn-analytics="visit|article-14190901|-111497|7" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield National wins 11U State Little League title</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Fairfield-men-announce-non-conference-schedule-14086728.php" data-hdn-analytics="visit-from-img|article-14086728|-111497|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/04/02/33/17835764/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/04/02/33/17835764/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/04/02/33/17835764/3/ratio1x1_100.jpg" alt="Jay Young speaks after being introduced as the new men’s basketball coach at Fairfield University on April 10 in Fairfield.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/sports/article/Fairfield-men-announce-non-conference-schedule-14086728.php" data-hdn-analytics="visit|article-14086728|-111497|8" data-epe-inst="s:0;t:75" data-epe-title="1">Fairfield men announce non-conference schedule</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Memorable-spring-season-for-Fairfield-high-school-13970102.php" data-hdn-analytics="visit-from-img|article-13970102|-111497|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/03/30/03/17662167/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/03/30/03/17662167/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/03/30/03/17662167/3/ratio1x1_100.jpg" alt="Tess Stapleton (center) of Fairfield Ludlowe runs to a first place finish in the 100 meter hurdles at the CIAC State Open Outdoor Track &amp; Field Championship in New Britain on June 3, 2019.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Memorable-spring-season-for-Fairfield-high-school-13970102.php" data-hdn-analytics="visit|article-13970102|-111497|9" data-epe-inst="s:0;t:75" data-epe-title="1">Memorable spring season for Fairfield high school sports</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Warde-golf-13833747.php" data-hdn-analytics="visit-from-img|article-13833747|-111497|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/02/25/00/17387567/4/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/02/25/00/17387567/4/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/02/25/00/17387567/4/ratio1x1_100.jpg" alt="The Fairfield Warde boys golf team.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Warde-golf-13833747.php" data-hdn-analytics="visit|article-13833747|-111497|10" data-epe-inst="s:0;t:75" data-epe-title="1">Warde golf</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16400249,
                    "headline": "Fairfield wins Babe Ruth Fairfield County Championship",
                    "url": "/sports/article/Fairfield-wins-Babe-Ruth-Fairfield-County-16400249.php",
                    "image": "https://s.hdnux.com/photos/01/21/42/31/21374571/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15977874,
                    "headline": "The Running Doctor: Turf toe commonly misunderstood",
                    "url": "/sports/article/The-Running-Doctor-Turf-toe-commonly-15977874.php?t=d4bfef4b6e",
                    "image": ""
                },                                                            {
                    "id": 15771281,
                    "headline": "Yates’ path leads to Colgate lacrosse",
                    "url": "/news/article/Yates-path-leads-to-Colgate-lacrosse-15771281.php",
                    "image": "https://s.hdnux.com/photos/01/15/45/05/20336961/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15235169,
                    "headline": "Former Warde standout Maniscalco headed to Coastal...",
                    "url": "/sports/article/Former-Warde-standout-Maniscalco-headed-to-15235169.php",
                    "image": "https://s.hdnux.com/photos/01/11/65/30/19355140/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15202889,
                    "headline": "Calandriello to lead Fairfield Road Races, scheduled...",
                    "url": "/news/article/Calandriello-to-lead-Fairfield-Road-Races-15202889.php",
                    "image": "https://s.hdnux.com/photos/01/11/50/13/19301059/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15087476,
                    "headline": "Ludlowe Esports team headed to nationals",
                    "url": "/news/article/Ludlowe-Esports-team-headed-to-nationals-15087476.php",
                    "image": "https://s.hdnux.com/photos/01/10/65/71/19095150/8/ratio3x2_100.jpg"
                },                                                            {
                    "id": 14190901,
                    "headline": "Fairfield National wins 11U State Little League title",
                    "url": "/news/article/Fairfield-National-wins-11U-State-Little-League-14190901.php",
                    "image": "https://s.hdnux.com/photos/01/04/40/62/17960112/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 14086728,
                    "headline": "Fairfield men announce non-conference schedule",
                    "url": "/sports/article/Fairfield-men-announce-non-conference-schedule-14086728.php",
                    "image": "https://s.hdnux.com/photos/01/04/02/33/17835764/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 13970102,
                    "headline": "Memorable spring season for Fairfield high school...",
                    "url": "/news/article/Memorable-spring-season-for-Fairfield-high-school-13970102.php",
                    "image": "https://s.hdnux.com/photos/01/03/30/03/17662167/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 13833747,
                    "headline": "Warde golf",
                    "url": "/news/article/Warde-golf-13833747.php",
                    "image": "https://s.hdnux.com/photos/01/02/25/00/17387567/4/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.fairfieldcitizenonline.com/sports/">Sports</a></div><h1 class="articleHeader--headline" aria-labelledby="">Italian Results</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate " datetime="2021-12-01 20:12:54">Dec. 1, 2021</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <p class="lead">ROME (AP) - Results from Italian football:</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-league-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Italy Serie A</hl2>
    <div id="paywall" class="content-wrapper">
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Friday's Match</hl2>
    
            <p class="text-ind">Cagliari 1, Salernitana 1</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Saturday's Matches</hl2>
    
            <p class="text-ind">Empoli 2, Fiorentina 1</p>
    
            <p class="text-ind">Sampdoria 3, Verona 1</p>
    
            <p class="text-ind">Juventus 0, Atalanta 1</p>
    
            <p class="text-ind">Venezia FC 0, Inter 2</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Sunday's Matches</hl2>
    
            <p class="text-ind">Udinese 0, Genoa 0</p>
    
            <p class="text-ind">AC Milan 1, Sassuolo 3</p>
    
            <p class="text-ind">Spezia 0, Bologna 1</p>
    
            <p class="text-ind">Roma 1, Turin 0</p>
    
            <p class="text-ind">Napoli 4, Lazio 0</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Tuesday's Matches</hl2>
    
            <p class="text-ind">Atalanta 4, Venezia FC 0</p>
    
            <p class="text-ind">Fiorentina 3, Sampdoria 1</p>
    
            <p class="text-ind">Verona 0, Cagliari 0</p>
    
            <p class="text-ind">Salernitana 0, Juventus 2</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Wednesday's Matches</hl2>
    
            <p class="text-ind">Bologna 1, Roma 0</p>
    
            <p class="text-ind">Inter 2, Spezia 0</p>
    
            <p class="text-ind">Genoa vs. AC Milan, 2:45 p.m.</p>
    
            <p class="text-ind">Sassuolo vs. Napoli, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Thursday's Matches</hl2>
    
            <p class="text-ind">Turin vs. Empoli, 12:30 p.m.</p>
    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed inline-iframe" data-eid="item-96890">
                        <div id="f107b0f6-2056-45c4-a780-7751fa5e1023" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'f107b0f6-2056-45c4-a780-7751fa5e1023'));
</script><!-- amp-exco-5905c7eb-516b-4184-bbe8-90f8eec613d7 -->

            </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p class="text-ind">Lazio vs. Udinese, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Saturday's Matches</hl2>
    
    <!-- hearst/article/content/relatedStories.tpl -->
    <section class="relatedStories" data-progressive="true"><div class="relatedStories--title articleModule"><div class="articleModule--title h4" role="heading" aria-level="2">More for you</div></div><ul class="relatedStories--list" data-total="2"><li class="relatedStories--item" data-number="1"><div class="slide" data-number="1"><a href="https://www.fairfieldcitizenonline.com/uconn/article/UConn-s-Azzi-Fudd-partners-with-NBA-star-Steph-16665436.php" class="hdn-analytics"data-hdn-analytics="related_stories|article-16665436|article-16666692|1"><div class="slide--headline"><div class="slide--headline-title">UConn’s Azzi Fudd signs NIL deal with NBA star Steph Curry</div></div><div class="slide--image fullBleed"><picture class="deferred threeTwo" data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/23/04/01/21774457/3/ratio3x2_350.jpg 1x, https://s.hdnux.com/photos/01/23/04/01/21774457/3/ratio3x2_700.jpg 2x"><img data-src="https://s.hdnux.com/photos/01/23/04/01/21774457/3/ratio3x2_700.jpg" alt=""></picture></div></a></div></li><li class="relatedStories--item" data-number="2"><div class="slide" data-number="2"><a href="https://www.fairfieldcitizenonline.com/uconn/article/UConn-s-Jim-Mora-hires-Maine-football-coach-16666168.php" class="hdn-analytics"data-hdn-analytics="related_stories|article-16666168|article-16666692|2"><div class="slide--headline"><div class="slide--headline-title">UConn adds Maine coach Nick Charlton as offensive coordinator</div></div><div class="slide--image fullBleed"><picture class="deferred threeTwo" data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/23/04/13/21775084/5/ratio3x2_350.jpg 1x, https://s.hdnux.com/photos/01/23/04/13/21775084/5/ratio3x2_700.jpg 2x"><img data-src="https://s.hdnux.com/photos/01/23/04/13/21775084/5/ratio3x2_700.jpg" alt=""></picture></div></a></div></li></ul></section>
<!-- e hearst/article/content/relatedStories.tpl -->
            <p class="text-ind">AC Milan vs. Salernitana, 9 a.m.</p>
    
            <p class="text-ind">Roma vs. Inter, 12 p.m.</p>
    
            <p class="text-ind">Napoli vs. Atalanta, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Sunday's Matches</hl2>
    
            <p class="text-ind">Bologna vs. Fiorentina, 6:30 a.m.</p>
    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p class="text-ind">Spezia vs. Sassuolo, 9 a.m.</p>
    
            <p class="text-ind">Venezia FC vs. Verona, 9 a.m.</p>
    
            <p class="text-ind">Sampdoria vs. Lazio, 12 p.m.</p>
    
            <p class="text-ind">Juventus vs. Genoa, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Monday's Matches</hl2>
    
            <p class="text-ind">Empoli vs. Udinese, 12:30 p.m.</p>
    
            <p class="text-ind">Cagliari vs. Turin, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Friday's Match</hl2>
    
            <p class="text-ind">Genoa vs. Sampdoria, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Saturday's Matches</hl2>
    
            <p class="text-ind">Fiorentina vs. Salernitana, 9 a.m.</p>
    
            <p class="text-ind">Venezia FC vs. Juventus, 12 p.m.</p>
    
            <p class="text-ind">Udinese vs. AC Milan, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Sunday's Matches</hl2>
    
    <!-- Missed: ad -->

            <p class="text-ind">Turin vs. Bologna, 6:30 a.m.</p>
    
            <p class="text-ind">Verona vs. Atalanta, 9 a.m.</p>
    
            <p class="text-ind">Napoli vs. Empoli, 12 p.m.</p>
    
            <p class="text-ind">Sassuolo vs. Lazio, 12 p.m.</p>
    
            <p class="text-ind">Inter vs. Cagliari, 2:45 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-league-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Italy Serie B</hl2>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Friday's Matches</hl2>
    
            <p class="text-ind">Crotone 0, Vicenza 1</p>
    
            <p class="text-ind">Lecce 3, Ternana Calcio 3</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Saturday's Matches</hl2>
    
            <p class="text-ind">Alessandria 1, Cremonese 0</p>
    
            <p class="text-ind">Ascoli 1, AC Monza 1</p>
    
            <p class="text-ind">Benevento 4, Reggina 1914 0</p>
    
            <p class="text-ind">Frosinone 2, Pordenone 2</p>
    
            <p class="text-ind">Cosenza 0, Spal 1</p>
    
            <p class="text-ind">Brescia 0, Pisa 1</p>
    
    <!-- Missed: ad -->

            <p class="text-ind">Perugia 1, Cittadella 1</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Sunday's Match</hl2>
    
            <p class="text-ind">Como 1, Parma 1</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Monday's Match</hl2>
    
            <p class="text-ind">Ternana Calcio 1, Crotone 0</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Tuesday's Matches</hl2>
    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Former-CT-college-student-behind-viral-Flying-16662141.php" title="Former CT college student behind viral ‘Flying Gun’ video has convictions overturned" data-hdn-analytics="visit|article-16662141|most_popular|0">Former CT college student behind viral ‘Flying Gun’ video has convictions overturned</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Waterbury-man-arrested-with-crack-16664012.php" title="Police: Waterbury man arrested with crack cocaine, gun" data-hdn-analytics="visit|article-16664012|most_popular|1">Police: Waterbury man arrested with crack cocaine, gun</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Prospect-police-Officer-dies-of-COVID-16662695.php" title="Police officer dies of COVID complications, Prospect department says" data-hdn-analytics="visit|article-16662695|most_popular|2">Police officer dies of COVID complications, Prospect department says</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/Restaurant-owners-Easton-home-on-the-market-16663706.php" title="Restaurant owners’ Easton home on the market" data-hdn-analytics="visit|article-16663706|most_popular|3">Restaurant owners’ Easton home on the market</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-s-deputy-police-chief-to-become-16662893.php" title="Fairfield’s deputy police chief to become Seymour’s top cop" data-hdn-analytics="visit|article-16662893|most_popular|4">Fairfield’s deputy police chief to become Seymour’s top cop</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Large-burn-found-on-McMahon-football-field-16659737.php" title="Large burn on McMahon field a ‘slap in the face’ to Norwalk, official says" data-hdn-analytics="visit|article-16659737|most_popular|5">Large burn on McMahon field a ‘slap in the face’ to Norwalk, official says</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/business/article/Sale-of-two-deodorants-canceled-in-the-United-16660462.php" title="Sale of two deodorants canceled in the United States for containing carcinogenic chemicals" data-hdn-analytics="visit|article-16660462|most_popular|6">Sale of two deodorants canceled in the United States for containing carcinogenic chemicals</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p class="text-ind">Cremonese 1, Frosinone 1</p>
    
            <p class="text-ind">Pisa 1, Perugia 1</p>
    
            <p class="text-ind">Vicenza 2, Benevento 3</p>
    
            <p class="text-ind">Pordenone 2, Alessandria 0</p>
    
            <p class="text-ind">Reggina 1914 1, Ascoli 2</p>
    
            <p class="text-ind">Spal 1, Lecce 3</p>
    
            <p class="text-ind">AC Monza 4, Cosenza 1</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Wednesday's Matches</hl2>
    
            <p class="text-ind">Parma 0, Brescia 1</p>
    
            <p class="text-ind">Cittadella vs. Como, 2:30 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Friday's Match</hl2>
    
            <p class="text-ind">Perugia vs. Vicenza, 2:30 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Saturday's Matches</hl2>
    
            <p class="text-ind">Benevento vs. Pordenone, 8 a.m.</p>
    
            <p class="text-ind">Crotone vs. Spal, 8 a.m.</p>
    
            <p class="text-ind">Frosinone vs. Ternana Calcio, 8 a.m.</p>
    
            <p class="text-ind">Cosenza vs. Cremonese, 8 a.m.</p>
    
            <p class="text-ind">Lecce vs. Reggina 1914, 10:15 a.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Sunday's Matches</hl2>
    
            <p class="text-ind">Ascoli vs. Parma, 8 a.m.</p>
    
            <p class="text-ind">Como vs. Pisa, 8 a.m.</p>
    
            <p class="text-ind">Brescia vs. AC Monza, 10:15 a.m.</p>
    
            <p class="text-ind">Alessandria vs. Cittadella, 2:30 p.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Friday's Matches</hl2>
    
            <p class="text-ind">Cremonese vs. Crotone, 12 p.m.</p>
    
            <p class="text-ind">Ternana Calcio vs. Benevento, 2:30 p.m.</p>
    
    <!-- Missed: ad -->

            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Saturday's Matches</hl2>
    
            <p class="text-ind">Cittadella vs. Ascoli, 8 a.m.</p>
    
            <p class="text-ind">AC Monza vs. Frosinone, 8 a.m.</p>
    
            <p class="text-ind">Spal vs. Brescia, 8 a.m.</p>
    
            <p class="text-ind">Pordenone vs. Cosenza, 8 a.m.</p>
    
            <p class="text-ind">Pisa vs. Lecce, 10:15 a.m.</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" class="block-headline" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Sunday's Matches</hl2>
    
            <p class="text-ind">Parma vs. Perugia, 8 a.m.</p>
    
            <p class="text-ind">Vicenza vs. Como, 10:15 a.m.</p>
    
            <p class="text-ind">Reggina 1914 vs. Alessandria, 2:30 p.m.</p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Former-CT-college-student-behind-viral-Flying-16662141.php" title="Former CT college student behind viral ‘Flying Gun’ video has convictions overturned" data-hdn-analytics="visit|article-16662141|most_popular|0">Former CT college student behind viral ‘Flying Gun’ video has convictions overturned</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Waterbury-man-arrested-with-crack-16664012.php" title="Police: Waterbury man arrested with crack cocaine, gun" data-hdn-analytics="visit|article-16664012|most_popular|1">Police: Waterbury man arrested with crack cocaine, gun</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Prospect-police-Officer-dies-of-COVID-16662695.php" title="Police officer dies of COVID complications, Prospect department says" data-hdn-analytics="visit|article-16662695|most_popular|2">Police officer dies of COVID complications, Prospect department says</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/Restaurant-owners-Easton-home-on-the-market-16663706.php" title="Restaurant owners’ Easton home on the market" data-hdn-analytics="visit|article-16663706|most_popular|3">Restaurant owners’ Easton home on the market</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Fairfield-s-deputy-police-chief-to-become-16662893.php" title="Fairfield’s deputy police chief to become Seymour’s top cop" data-hdn-analytics="visit|article-16662893|most_popular|4">Fairfield’s deputy police chief to become Seymour’s top cop</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Large-burn-found-on-McMahon-football-field-16659737.php" title="Large burn on McMahon field a ‘slap in the face’ to Norwalk, official says" data-hdn-analytics="visit|article-16659737|most_popular|5">Large burn on McMahon field a ‘slap in the face’ to Norwalk, official says</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/business/article/Sale-of-two-deodorants-canceled-in-the-United-16660462.php" title="Sale of two deodorants canceled in the United States for containing carcinogenic chemicals" data-hdn-analytics="visit|article-16660462|most_popular|6">Sale of two deodorants canceled in the United States for containing carcinogenic chemicals</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name"></div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/fairfieldcitizen" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/ffldcitizen" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97492"><!-- mid:freeform.97492 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://www.facebook.com/fairfieldcitizen">Facebook</a></li>
      <li><a href="https://twitter.com/ffldcitizen">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->