    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.13166066 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2018-08-18T23:30:12Z" />
        <meta itemprop="datePublished" content="2018-08-18T23:30:12Z" />
            <meta name="article:published_time" content="2018-08-18T23:30:12Z" />
                <meta name="article:modified_time" content="2018-08-18T23:31:37Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Mets 3, Phillies 1";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13166066";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['sports'];
        HDN.dataLayer.content.pubDate = "2018-08-18 23:30:12";
        HDN.dataLayer.content.lastModifiedDate = "2018-08-18 23:31:37";
        HDN.dataLayer.content.wordCount = 112;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['Men\'s sports','Sports','MLB baseball','Professional baseball','Baseball'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['8641106Garcia132202Ramos100002Neris100002HBP_by Arrieta',' 2B_T.Frazier',' Hoskins',' E_C.Santana',' Franco',' Ramos c4000T.Frzer',' Btsta rf4000O.Hrrra',' ss2000deGrom p4000A.Cbrra',' ph-ss1000Arrieta',' W.Ramos',' A.Jcksn',' J.Btsta',' Cbrra',' L.Grcia',' R',' HBP_by Arrieta',' Gerry Davis',' Chris Guccione',' Marty Foster',' Jeremie Rehak',' E.Ramos',' Bour'];
        HDN.dataLayer.content.keyNlpLocation = ['Philadelphia',' New York',' United States',' North America',' Pennsylvania',' Neris',' Flores'];
        HDN.dataLayer.content.keyNlpOrganization = ['Phillies',' Mets 3',' YorkPhiladelphiaabrhbiabrhbiA.Rsrio',' BBN',' Latam News Service',' AP',' T.Frzer',' A.Rsrio',' McNeil',' Arrieta L',' First'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = ['Second',' Third'];
        HDN.dataLayer.content.keyNlpOther = ['Member Choice Sports Option',' Member Choice Z Sports Option',' LOB_New York 6',' New York State - Sports',' DP_New York 2',' NYM-Phi',' Hrnan 2b4010McNeil',' deGrom',' p0000Totals35373Totals32170New York000100200',' Ramos p0000Bour',' HR_Mesoraco',' SB_McNeil',' Wllms rf4110A.Jcksn',' Sntna 1b4010Cnforto',' Quinn ph',' IPHRERBBSONew YorkdeGrom W',' Cnforto',' Msoraco',' IP H',' deGrom W',' Ramos',' Umpires_Home'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "";
        HDN.dataLayer.source.authorTitle = "";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "fairfieldcitizenonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.26.1.3"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>

<!-- Hotfix Top freeform fairfieldcitizenonline -->


<!-- noGen: item_header_hotfix_top_ssl 9 dne  -->


        <!-- generated at 2018-08-18 21:07:59 on p-pwcm5 running vr9.26.1.3 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php" />
                
        <link rel="amphtml" href="https://www.fairfieldcitizenonline.com/sports/amp/Mets-3-Phillies-1-13166066.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php" />
                                <meta name="news_keywords" content="8641106Garcia132202Ramos100002Neris100002HBP_by Arrieta, 2B_T.Frazier, Hoskins, E_C.Santana, Franco, Ramos c4000T.Frzer, Btsta rf4000O.Hrrra, ss2000deGrom p4000A.Cbrra, ph-ss1000Arrieta, W.Ramos, A.Jcksn, J.Btsta, Cbrra, L.Grcia, R, HBP_by Arrieta, Gerry Davis, Chris Guccione, Marty Foster, Jeremie Rehak, E.Ramos, Bour, Philadelphia, New York, United States, North America, Pennsylvania, Neris, Flores, Phillies, Mets 3, YorkPhiladelphiaabrhbiabrhbiA.Rsrio, BBN, Latam News Service, AP, T.Frzer, A.Rsrio, McNeil, Arrieta L, First, Second, Third, Member Choice Sports Option, Member Choice Z Sports Option, LOB_New York 6, New York State - Sports, DP_New York 2, NYM-Phi, Hrnan 2b4010McNeil, deGrom, p0000Totals35373Totals32170New York000100200, Ramos p0000Bour, HR_Mesoraco, SB_McNeil, Wllms rf4110A.Jcksn, Sntna 1b4010Cnforto, Quinn ph, IPHRERBBSONew YorkdeGrom W, Cnforto, Msoraco, IP H, deGrom W, Ramos, Umpires_Home" />
                        <meta name="nlpOrganization" content="Phillies, Mets 3, YorkPhiladelphiaabrhbiabrhbiA.Rsrio, BBN, Latam News Service, AP, T.Frzer, A.Rsrio, McNeil, Arrieta L, First" />
                        <meta name="nlpPerson" content="8641106Garcia132202Ramos100002Neris100002HBP_by Arrieta, 2B_T.Frazier, Hoskins, E_C.Santana, Franco, Ramos c4000T.Frzer, Btsta rf4000O.Hrrra, ss2000deGrom p4000A.Cbrra, ph-ss1000Arrieta, W.Ramos, A.Jcksn, J.Btsta, Cbrra, L.Grcia, R, HBP_by Arrieta, Gerry Davis, Chris Guccione, Marty Foster, Jeremie Rehak, E.Ramos, Bour" />
                        <meta name="nlpLocation" content="Philadelphia, New York, United States, North America, Pennsylvania, Neris, Flores" />
                                                <meta name="nlpOther" content="Member Choice Sports Option, Member Choice Z Sports Option, LOB_New York 6, New York State - Sports, DP_New York 2, NYM-Phi, Hrnan 2b4010McNeil, deGrom, p0000Totals35373Totals32170New York000100200, Ramos p0000Bour, HR_Mesoraco, SB_McNeil, Wllms rf4110A.Jcksn, Sntna 1b4010Cnforto, Quinn ph, IPHRERBBSONew YorkdeGrom W, Cnforto, Msoraco, IP H, deGrom W, Ramos, Umpires_Home" />
                                                <meta name="nlpCategories" content="%2FSports%2FTeam+Sports%2FBaseball,%2FNews%2FSports+News" />
        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13166066";
        var requestTime = new Date(1534644480 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Sports";
            var omni_title = "Mets 3, Phillies 1";
            var omni_bizObjectId = "13166066";
        var omni_className = "article";
        var omni_publicationDate = "2018-08-18 23:30:12";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>Mets 3, Phillies 1 - Fairfield Citizen</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform fairfieldcitizenonline -->

<!-- noGen: item_header_hotfix_middle_ssl 9 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.26.1.3.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.26.1.3.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.26.1.3.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.26.1.3.js"></script>
                

    
    
                <meta property="og:title" content="Mets 3, Phillies 1" />
                    <meta property="og:description" content="New YorkPhiladelphiaabrhbiabrhbiA.Rsrio ss4110C.Hrnan 2b4010McNeil 2b4121Hoskins lf4020Flores 1b4011C.Sntna 1b4010Cnforto lf4000W.Ramos c4000T.Frzer 3b3020N.Wllms rf4110A.Jcksn cf4000Franco 3b3020J.Btsta rf4000O.Hrrra cf3000Msoraco c4111Kingery ss2000deGrom p4000A.Cbrra ph-ss1000Arrieta p1000Quinn ph1000L.Grcia p0000E.Ramos p0000Bour ph1000Neris p0000Totals35373Totals32170New York000100200-3Philadelphia000000100-1E_C.Santana (9), Arrieta (4), deGrom (1). DP_New York 2. LOB_New York 6, Philadelphia 4. 2B_T.Frazier (12), Hoskins (29), Franco (16). 3B_McNeil (1). HR_Mesoraco (10). SB_McNeil (1), Hoskins (5).
IPHRERBBSONew YorkdeGrom W,8-7971009PhiladelphiaArrieta L,9-8641106Garcia132202Ramos100002Neris100002HBP_by Arrieta (Frazier)." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php" />
                                  
                <meta property="og:image" content="https://www.fairfieldcitizenonline.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
        <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14691 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />





    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    

        </head>
                <body class="article sports sports  article " location="sports sports">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/fairfieldcitizen" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/ffldcitizen" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.fairfieldcitizenonline.com/login/">Sign In</a>
    <a href="https://reg.fairfieldcitizenonline.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.fairfieldcitizenonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.fairfieldcitizenonline.com/logout/">Sign Out</a> <a href="https://reg.fairfieldcitizenonline.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="291">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|2" data-naveid="291">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise with us|navigation-www|3" data-naveid="291">Advertise with us</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Fairfield-to-hold-hazardous-waste-collection-day-13165927.php" class="hdn-analytics" data-hdn-analytics="visit|article-13165927|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/75/12/41/16033891/3/landscape_32.jpg" alt="Fairfield to hold hazardous waste collection day next Saturday - Photo" />                                                <h4 class="headline">Fairfield to hold hazardous waste collection day next Saturday</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Get-to-know-Sara-Jaeger-retiree-who-spends-13161892.php" class="hdn-analytics" data-hdn-analytics="visit|article-13161892|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/75/10/32/16025237/5/landscape_32.jpg" alt="Get to know ... Sara Jaeger, retiree who spends mornings ridding Ash Creek, beach of trash - Photo" />                                                <h4 class="headline">Get to know ... Sara Jaeger, retiree who spends mornings ridding</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Way-Back-When-1827-13163669.php" class="hdn-analytics" data-hdn-analytics="visit|article-13163669|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/75/11/20/16028696/3/landscape_32.jpg" alt="Way Back When … 1827 - Photo" />                                                <h4 class="headline">Way Back When … 1827</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Views-The-tractor-is-on-its-way-13163656.php" class="hdn-analytics" data-hdn-analytics="visit|article-13163656|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/75/11/20/16028681/3/landscape_32.jpg" alt="Views: The tractor is on its way - Photo" />                                                <h4 class="headline">Views: The tractor is on its way</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="350">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="293">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="498">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="375">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="375">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1626">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/fairfieldcitizenonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="286">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="284">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="287">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="290">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: fairfieldcitizenonline-article-13166066 -->
<div class="page-content sports ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Mets 3, Phillies 1</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->
    <span class="timestamp">Published
        <time itemprop="datePublished"
            datetime="2018-08-18T23:31:35Z">
            7:31&nbsp;pm EDT, Saturday, August 18, 2018
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fsports%2Farticle%2FMets-3-Phillies-1-13166066.php"
    social-hashId=""
    social-blurb="New%20YorkPhiladelphiaabrhbiabrhbiA.Rsrio%20ss4110C.Hrnan%202b4010McNeil%202b4121Hoskins%20lf4020Flores%201b4011C.Sntna%201b4010Cnforto%20lf4000W.Ramos%20c4000T.Frzer%203b3020N.Wllms%20rf4110A.Jcksn%20cf4000Franco%203b3020J.Btsta%20rf4000O.Hrrra%20cf3000Msoraco%20c4111Kingery%20ss2000deGrom%20p4000A.Cbrra%20ph-ss1000Arrieta%20p1000Quinn%20ph1000L.Grcia%20p0000E.Ramos%20p0000Bour%20ph1000Neris%20p0000Totals35373Totals32170New%20York000100200%E2%80%943Philadelphia000000100%E2%80%941E_C.Santana%20%289%29%2C%20Arrieta%20%284%29%2C%20deGrom%20%281%29.%20DP_New%20York%202.%20LOB_New%20York%206%2C%20Philadelphia%204.%202B_T.Frazier%20%2812%29%2C%20Hoskins%20%2829%29%2C%20Franco%20%2816%29.%203B_McNeil%20%281%29.%20HR_Mesoraco%20%2810%29.%20SB_McNeil%20%281%29%2C%20Hoskins%20%285%29.%0AIPHRERBBSONew%20YorkdeGrom%20W%2C8-7971009PhiladelphiaArrieta%20L%2C9-8641106Garcia132202Ramos100002Neris100002HBP_by%20Arrieta%20%28Frazier%29."
    media-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    social-title="Mets%203%2C%20Phillies%201">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13166066|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/sports/articleComments/Mets-3-Phillies-1-13166066.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13166066|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/sports/article/Mets-3-Phillies-1-13166066.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13166066|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13166066|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13166066|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13166066|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13166066|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-13166066|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50038"><!-- mid:freeform.50038 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50037"><!-- mid:freeform.50037 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <table xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/"><tr><th>New York</th>
<th>Philadelphia</th>
</tr><tr><th>ab</th>
<th>r</th>
<th>h</th>
<th>bi</th>
<th></th>
<th>ab</th>
<th>r</th>
<th>h</th>
<th>bi</th>
<td></td>
</tr><tr><td>A.Rsrio ss</td>
<td>4</td>
<td>1</td>
<td>1</td>
<td>0</td>
<td>C.Hrnan 2b</td>
<td>4</td>
<td>0</td>
<td>1</td>
<td>0</td>
</tr><tr><td>McNeil 2b</td>
<td>4</td>
<td>1</td>
<td>2</td>
<td>1</td>
<td>Hoskins lf</td>
<td>4</td>
<td>0</td>
<td>2</td>
<td>0</td>
</tr><tr><td>Flores 1b</td>
<td>4</td>
<td>0</td>
<td>1</td>
<td>1</td>
<td>C.Sntna 1b</td>
<td>4</td>
<td>0</td>
<td>1</td>
<td>0</td>
</tr><tr><td>Cnforto lf</td>
<td>4</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>W.Ramos c</td>
<td>4</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td>T.Frzer 3b</td>
<td>3</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>N.Wllms rf</td>
<td>4</td>
<td>1</td>
<td>1</td>
<td>0</td>
</tr><tr><td>A.Jcksn cf</td>
<td>4</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>Franco 3b</td>
<td>3</td>
<td>0</td>
<td>2</td>
<td>0</td>
</tr><tr><td>J.Btsta rf</td>
<td>4</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>O.Hrrra cf</td>
<td>3</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td>Msoraco c</td>
<td>4</td>
<td>1</td>
<td>1</td>
<td>1</td>
<td>Kingery ss</td>
<td>2</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td>deGrom p</td>
<td>4</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>A.Cbrra ph-ss</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td></td>
<td>Arrieta p</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td></td>
<td>Quinn ph</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td></td>
<td>L.Grcia p</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td></td>
<td>E.Ramos p</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td></td>
<td>Bour ph</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><td></td>
<td>Neris p</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr><tr><th>Totals</th>
<th>35</th>
<th>3</th>
<th>7</th>
<th>3</th>
<th>Totals</th>
<th>32</th>
<th>1</th>
<th>7</th>
<th>0</th>
</tr></table>

            <!-- text -->
                        <table xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/"><tr><th>New York</th>
<th>000</th>
<th>100</th>
<th>200&mdash;3</th>
</tr><tr><th>Philadelphia</th>
<th>000</th>
<th>000</th>
<th>100&mdash;1</th>
</tr></table>

            <!-- text -->
                        <p>E_C.Santana (9), Arrieta (4), deGrom (1). DP_New York 2. LOB_New York 6, Philadelphia 4. 2B_T.Frazier (12), Hoskins (29), Franco (16). 3B_McNeil (1). HR_Mesoraco (10). SB_McNeil (1), Hoskins (5).</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
                        <table xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/"><tr><td></td>
<td>IP</td>
<td>H</td>
<td>R</td>
<td>ER</td>
<td>BB</td>
<td>SO</td>
</tr><tr><th>New York</th></tr><tr><td>deGrom W,8-7</td>
<td>9</td>
<td>7</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>9</td>
</tr><tr><th>Philadelphia</th></tr><tr><td>Arrieta L,9-8</td>
<td>6</td>
<td>4</td>
<td>1</td>
<td>1</td>
<td>0</td>
<td>6</td>
</tr><tr><td>Garcia</td>
<td>1</td>
<td>3</td>
<td>2</td>
<td>2</td>
<td>0</td>
<td>2</td>
</tr><tr><td>Ramos</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>2</td>
</tr><tr><td>Neris</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>2</td>
</tr></table>

            <!-- text -->
                        <p>HBP_by Arrieta (Frazier).</p>

            <!-- text -->
                        <p>Umpires_Home, Gerry Davis; First, Chris Guccione; Second, Marty Foster; Third, Jeremie Rehak.</p>

            <!-- text -->
                        <p>T_2:31. A_35,158 (43,647).</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/sports/article/Bertens-tops-Kvitova-advances-to-finals-in-13165746.php" title="Djokovic into Cincinnati final, Federer in his way again" data-hdn-analytics="visit|article-13165746|most_popular|1">
    
        Djokovic into Cincinnati final, Federer in his way again</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Brothers-charged-after-brawl-at-Barcelona-13158738.php" title="Brothers charged after brawl at Barcelona" data-hdn-analytics="visit|article-13158738|most_popular|2">
    
        Brothers charged after brawl at Barcelona</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Accident-threat-leads-to-arrest-of-Fairfield-man-13158753.php" title="Accident, threat, leads to arrest of Fairfield man" data-hdn-analytics="visit|article-13158753|most_popular|3">
    
        Accident, threat, leads to arrest of Fairfield man</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Couple-that-fled-after-shoplifting-spotted-by-13158870.php" title="Couple that fled after shoplifting spotted by off-duty cop" data-hdn-analytics="visit|article-13158870|most_popular|4">
    
        Couple that fled after shoplifting spotted by off-duty cop</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Details-emerge-about-Bridgeport-drowning-death-13164367.php" title="Details emerge about Bridgeport drowning death" data-hdn-analytics="visit|article-13164367|most_popular|5">
    
        Details emerge about Bridgeport drowning death</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Maine-man-charged-with-sexual-assault-at-Conn-13163998.php" title="Maine man charged with sexual assault at Conn. rest stop" data-hdn-analytics="visit|article-13163998|most_popular|6">
    
        Maine man charged with sexual assault at Conn. rest stop</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Get-to-know-Sara-Jaeger-retiree-who-spends-13161892.php" title="Get to know ... Sara Jaeger, retiree who spends mornings ridding Ash Creek, beach of trash" data-hdn-analytics="visit|article-13161892|most_popular|7">
    
        Get to know ... Sara Jaeger, retiree who spends mornings ridding Ash Creek, beach of trash</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.fairfieldcitizenonline.com/sports/articleComments/Mets-3-Phillies-1-13166066.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13166066,
        "site": "fairfieldcitizenonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4244"><!-- mid:freeform.4244 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="http://www.aboutads.info/choices/" class="adchoices">Ad Choices</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.26.1.3.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
